Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 8 z 8 PierwszyPierwszy ... 45678
Pokaż wyniki od 71 do 72 z 72

Wątek: Problem z rozpoznawaniem urządzenia przez zune i windows phone connector.

  1. #71

    OFF-LINE

    Dołączył
    05.01.2014
    Posty
    87
    Telefon
    Samsung Ativ S
    Operator
    Play
    Dziękuję
    35
    Podziękowano
    1
    Reklama:
    tak dokładnie, restart i telefonu i komputera.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #72

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    to musi być ten ROM

  • Strona 8 z 8 PierwszyPierwszy ... 45678

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 7
      Ostatni post / autor: 08-03-2014, 10:23
    2. Odpowiedzi: 12
      Ostatni post / autor: 14-11-2013, 18:37
    3. Odpowiedzi: 4
      Ostatni post / autor: 14-07-2013, 23:36
    4. Odpowiedzi: 0
      Ostatni post / autor: 24-05-2013, 12:18

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas