Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 5 z 8 PierwszyPierwszy 12345678 OstatniOstatni
Pokaż wyniki od 41 do 50 z 72

Wątek: Problem z rozpoznawaniem urządzenia przez zune i windows phone connector.

  1. #41

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Reklama:
    Czyli ROM wgrał się bez żadnych błędów i przy uruchamianiu wpada w pętlę resetów?
    Samsung Galaxy S7

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #42

    OFF-LINE

    Dołączył
    05.01.2014
    Posty
    87
    Telefon
    Samsung Ativ S
    Operator
    Play
    Dziękuję
    35
    Podziękowano
    1
    ROM się wgrał ale po wgraniu nie było pętli resetów tylko tak jakby zawieche załapał na białym ekranie z logiem HTC, załączyłem znów bootloadera i wgrałem inne radio. Telefon normalnie się uruchomił. Niestety dalej komputer widzi go jako Nieznane urządzenie.

  • #43

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Rozumiem, że uruchamiałeś USBVideoOUT ?
    Samsung Galaxy S7

  • #44

    OFF-LINE

    Dołączył
    05.01.2014
    Posty
    87
    Telefon
    Samsung Ativ S
    Operator
    Play
    Dziękuję
    35
    Podziękowano
    1
    Tak, kilka razy już przełączałem

  • #45

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,845(11,122)
    To się uruchamia czy nie skoro tvout możesz wyłączyć?

  • #46

    OFF-LINE

    Dołączył
    05.01.2014
    Posty
    87
    Telefon
    Samsung Ativ S
    Operator
    Play
    Dziękuję
    35
    Podziękowano
    1
    Dalej się nie uruchamia. Coś jeszcze muszę zrobić?

  • #47

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,845(11,122)
    Wcześniej napisałeś że przełączałeś to jak ma się nie uruchamiać? Napisz jednym pełnym zdaniem ze wszystkim

  • #48

    OFF-LINE

    Dołączył
    05.01.2014
    Posty
    87
    Telefon
    Samsung Ativ S
    Operator
    Play
    Dziękuję
    35
    Podziękowano
    1
    Przeinstalowałem ROM, podłączyłem telefon do komputera wykrywa go jako dwa "nieznane urządzenia", odłączam telefon zmieniam USBVideoOUT restart telefonu, podłączam pod kompa i dalej to samo.

    Powtórzyłem to kilka razy i bez zmian.

  • #49

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,845(11,122)
    Zmieniałeś porty/kabel?

  • #50

    OFF-LINE

    Dołączył
    05.01.2014
    Posty
    87
    Telefon
    Samsung Ativ S
    Operator
    Play
    Dziękuję
    35
    Podziękowano
    1
    tak zmieniałem porty zmieniałem kabel a nawet komputer niestety problem pozostaje nierozwiązany.
    Macie może jeszcze jakieś pomysły?

  • Strona 5 z 8 PierwszyPierwszy 12345678 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 7
      Ostatni post / autor: 08-03-2014, 10:23
    2. Odpowiedzi: 12
      Ostatni post / autor: 14-11-2013, 18:37
    3. Odpowiedzi: 4
      Ostatni post / autor: 14-07-2013, 23:36
    4. Odpowiedzi: 0
      Ostatni post / autor: 24-05-2013, 12:18

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas