Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 4 z 8 PierwszyPierwszy 12345678 OstatniOstatni
Pokaż wyniki od 31 do 40 z 72

Wątek: Problem z rozpoznawaniem urządzenia przez zune i windows phone connector.

  1. #31

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Reklama:
    Tak wgranie na nowo softu wiąże się z utratą zawartości choć można się posiłkować okrojonymi backupami.
    Samsung Galaxy S7

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #32

    OFF-LINE

    Dołączył
    05.01.2014
    Posty
    87
    Telefon
    Samsung Ativ S
    Operator
    Play
    Dziękuję
    35
    Podziękowano
    1
    OK, no nic trudno, chyba się inaczej tego zrobić nie da... co mam zrobić żebyś mógł powiedzieć jakiego softa mam wgrać?

  • #33

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Podaj co masz w ustawienia > więcej informacji.
    Samsung Galaxy S7

  • #34

    OFF-LINE

    Dołączył
    05.01.2014
    Posty
    87
    Telefon
    Samsung Ativ S
    Operator
    Play
    Dziękuję
    35
    Podziękowano
    1
    Model: HTC Titan X310e
    Oprogramowanie: Windows Pohne 7.8

    Wersja systemu operacyjnego: 7.10.8862.144
    Wersja oprogramowania układowego: 1750.0602.40603.401
    Wersja sprzętu: 0002
    Wersja oprogramowania radiowego: 2.122.0.D4
    Wersja programu ładujacego: 2.5.160015.3(137079)
    Wersja układu scalonego SOC: 1.7.5.0

    Tam jeszcze MAC IMEI, ale to chyba już nieistotne

  • #35

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Heh zapomniałem o tym, że posiadasz custom ROM Sprawdź tylko dla pewności czy masz HSPL w bootloaderze.

    Wgrywasz ROM tak jak tu Problem z rozpoznawaniem urządzenia przez zune i windows phone connector.
    Ostatnio edytowane przez to_ja ; 13-01-2014 o 19:53
    Samsung Galaxy S7

  • #36

    OFF-LINE

    Dołączył
    05.01.2014
    Posty
    87
    Telefon
    Samsung Ativ S
    Operator
    Play
    Dziękuję
    35
    Podziękowano
    1
    Chce sprawdzić HSPL, ale nie mogę wejść w bootloader. Na wyłączonym telefonie wciskam VOL - i power, niestety telefon poprostu się normalnie uruchamia.

  • #37

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Tu wkradł się błąd z mojej strony. Wchodzimy do bootloadera przez kombinację Vol- + Vol+ + Power.
    Samsung Galaxy S7

  • #38

    OFF-LINE

    Dołączył
    05.01.2014
    Posty
    87
    Telefon
    Samsung Ativ S
    Operator
    Play
    Dziękuję
    35
    Podziękowano
    1
    w drugiej linijce pisze HSPL także chyba wszystko ok ?
    Ściągam tego westerna 2.05 i startuje

  • #39

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Skoro masz HSPL to do dzieła
    Samsung Galaxy S7

  • #40

    OFF-LINE

    Dołączył
    05.01.2014
    Posty
    87
    Telefon
    Samsung Ativ S
    Operator
    Play
    Dziękuję
    35
    Podziękowano
    1
    Telefon teraz włącza się tylko do loga HTC i to wszystko. Muszę wgrać inny program?

  • Strona 4 z 8 PierwszyPierwszy 12345678 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 7
      Ostatni post / autor: 08-03-2014, 10:23
    2. Odpowiedzi: 12
      Ostatni post / autor: 14-11-2013, 18:37
    3. Odpowiedzi: 4
      Ostatni post / autor: 14-07-2013, 23:36
    4. Odpowiedzi: 0
      Ostatni post / autor: 24-05-2013, 12:18

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas