Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 3 PierwszyPierwszy 123
Pokaż wyniki od 21 do 25 z 25

Wątek: [Titan] Problemy po wgraniu ROMu

  1. #21

    OFF-LINE

    Dołączył
    11.01.2013
    Lokalizacja
    Kraków
    Posty
    10
    Telefon
    HTC Titan
    Operator
    Play
    Dziękuję
    4
    Podziękowano
    0(0)
    Reklama:
    w tym dfrouter po kliknięciu w zune mode wywala error "(IOCTL_HTU_FMD_WRITE_CONFIG_DATA),Error=[31]. i po chwili resetuje telefon. W zune bez zmiany.

    zaraz zobacze ten od ansara tylko wrzuce go na poczte żeby pobrać na telefon.

    --- Post Połączono 23:49 --- Poprzedni Post napisano 23:32 ---

    http://www45.zippyshare.com/v/48438227/file.html


    W usbmodeswitch ten sam problem co w tym drugim programie: "(IOCTL_HTU_FMD_WRITE_CONFIG_DATA),Error=[31].

    Coś musi być namieszane w plikach. Bardzo prawdopodobne że w rejestrze. Tylko gdzie ;/
    Ostatnio edytowane przez Vakos8 ; 12-01-2013 o 23:54

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Awatar freebo

    Dołączył
    28.12.2012
    Lokalizacja
    Rzeszów
    Posty
    50
    Telefon
    HTC TITAN -> ATIV S
    FW
    8
    Operator
    Plus
    Dziękuję
    55
    Podziękowano
    1
    mam ten sam problem ....zune nie widzi mojego telefonu

    Te aplikacje tak samo wywalają błąd na santio edition, może jak by to na tango zainstalował. Tylko gdzie znalesc odblokowane tango ?
    Ostatnio edytowane przez freebo ; 29-01-2013 o 21:30

  • #23

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,953
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,038(11,126)

  • #24

    OFF-LINE

    Dołączył
    11.12.2012
    Posty
    104
    Telefon
    lumia 920
    FW
    8.0.9903.10
    Operator
    orange
    Dziękuję
    37
    Podziękowano
    11(11)
    Vakos8, dogadaj się z jakimś komisem aby wystawił ci paragon. ja tak właśnie kiedyś zrobiłem, zapłaciłem 100zł za paragon i wysłałem swojego samsunga INNOV8 do serwisu, nie mogli go naprawić i odesłali mi w zamian omnięII :-)

  • #25

    OFF-LINE
    Awatar freebo

    Dołączył
    28.12.2012
    Lokalizacja
    Rzeszów
    Posty
    50
    Telefon
    HTC TITAN -> ATIV S
    FW
    8
    Operator
    Plus
    Dziękuję
    55
    Podziękowano
    1
    pobawiłem sie tym dfrouter no i jeśli klikam zune mode wywala błąd i telefon sie restartuje ale jeśli dam usb sync wykrywa urządzenie pod nazwa generali serial. jego instalacja przebiega pomyślnie
    Obrazek34.jpg
    Obrazek43.jpg
    Obrazek.jpg
    W zune dalej się nic nie zmienia ale za pierwszym razem w trakcie instalacji wyskoczyło mi okienko instalacji z programu centrum obsługi urządzeń z windows mobile zaczęła się instalacja ale wywaliło błąd bo nie miałem Outlooka skonfigurowanego. Chciałem to powtórzyć już Outlookiem ale niestety nic się teraz nie dzieje. Pewnie to nic nie znaczyło ale jakaś tam nadzieja się zatliła. Moim zdaniem problem tkwi w rejestrze jaka wartość została zmieniona i teraz oryginalny sterownik nie pasuje do urządzenia a innego nie ma. Zune bez sterownika urządzenia nic nie wykryje

  • Strona 3 z 3 PierwszyPierwszy 123

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Titan] Po wgraniu SPL 2.5 system nie uruchamia się
      Przez maciekdlu w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 28-10-2013, 19:28
    2. Odblokowany bootloader i problemy z ładowaniem po wgraniu ROMu
      Przez disp3ns3r w dziale Wsparcie techniczne
      Odpowiedzi: 41
      Ostatni post / autor: 24-10-2013, 14:37
    3. [HD7] Po wgraniu Custom ROMu nie działa Wi-Fi
      Przez prasiu97 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 26-05-2013, 20:07
    4. [Titan] Wgranie nowego ROMu
      Przez Robert Hägee K. w dziale Dyskusja ogólna
      Odpowiedzi: 14
      Ostatni post / autor: 05-04-2013, 18:09
    5. Titan 1 vs Titan 2. Porównanie, jakie kluczowe różnice
      Przez rakers w dziale Dyskusja ogólna
      Odpowiedzi: 15
      Ostatni post / autor: 09-10-2012, 13:04

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas