Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 21 do 30 z 31

Wątek: [Titan] Oryginalne oprogramowanie

  1. #21

    OFF-LINE
    Awatar djdkaa

    Dołączył
    21.08.2012
    Posty
    1,056
    Telefon
    Lumia 1520
    FW
    Windows Phone 8.1
    Operator
    ORANGE
    Dziękuję
    500
    Podziękowano
    464(93)
    Reklama:
    A Nokia mapy wtedy nie działają jak sie domyślam jak i pozostałe aplikacje od NOKI?
    Jeszcze mam pytanko jak masz na jerzyku PL to wszystkie 32 akcenty masz od razu dostępne czy musisz sie bawić w dopisywanie w rejestrze?
    Ostatnio edytowane przez djdkaa ; 01-11-2012 o 20:29
    Microsoft Lumia 640 LTE

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22
    Budniu
    Gość
    Co do aplikacji Nokii - jeżeli pobrałeś z marketu czyli nie przerobione to raczej nie będą działały. Tzn. Nokia mapy powinno chodzić, ale nawigacja już nie. Co do akcentów - nie mam w ustawieniach 11 i nie zawracam sobie głowy dodawaniem innych bo i tak używam czarnego lub białego.

  • #23

    OFF-LINE
    Awatar djdkaa

    Dołączył
    21.08.2012
    Posty
    1,056
    Telefon
    Lumia 1520
    FW
    Windows Phone 8.1
    Operator
    ORANGE
    Dziękuję
    500
    Podziękowano
    464(93)
    ale chodzi mi o kolory kafli
    Microsoft Lumia 640 LTE

  • #24
    Budniu
    Gość
    No toż piszę, że kolorów akcentów mam 11 - to są kafle z czego jeden zedytowałem sobie za pomocą Advanced Config Tool. Kolorów teł (motywów) mam 20 z których nie korzystam - tylko białe lub czarne. (źle napisałem o ciemnym i jasnym - to jest motyw)
    Ostatnio edytowane przez Budniu ; 01-11-2012 o 20:47

  • #25

    OFF-LINE
    Awatar djdkaa

    Dołączył
    21.08.2012
    Posty
    1,056
    Telefon
    Lumia 1520
    FW
    Windows Phone 8.1
    Operator
    ORANGE
    Dziękuję
    500
    Podziękowano
    464(93)
    Reinstalowałem Windowsa na PC i mam problem ze sterami USB Qalkoma widzi a telefonu nie (nierozpoznane urządzenie) HELP
    Microsoft Lumia 640 LTE

  • #26

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,970
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,950
    Podziękowano
    222,113(11,128)
    A nie masz tego USB video ustawionego?

  • #27

    OFF-LINE
    Awatar djdkaa

    Dołączył
    21.08.2012
    Posty
    1,056
    Telefon
    Lumia 1520
    FW
    Windows Phone 8.1
    Operator
    ORANGE
    Dziękuję
    500
    Podziękowano
    464(93)
    Nie a ZUne nie wykrywa telefonu jest dźwięk ze uradzenie podłączone ale widzi jako nieznane urządzenie x2
    Microsoft Lumia 640 LTE

  • #28

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,970
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,950
    Podziękowano
    222,113(11,128)
    Pewnie też nie ładuje?

  • #29
    Budniu
    Gość
    Zakładam, że masz Windows 7 lub Vistę, zainstaluj: Windows Mobile Device Center 6.1 - dobreprogramy (ma te strowniki) i zrestartuj komputer, a kiedy wstanie ponownie podłącz telefon w trybie bootloadera, powinien go znaleźć i wszystko zainstalować. (jest to, to samo co Active Sync dla WinXP)

  • #30

    OFF-LINE
    Awatar djdkaa

    Dołączył
    21.08.2012
    Posty
    1,056
    Telefon
    Lumia 1520
    FW
    Windows Phone 8.1
    Operator
    ORANGE
    Dziękuję
    500
    Podziękowano
    464(93)
    w trybie bootloadera telefon wykrywa myślę ze SPL 4.6 cos namieszał ściągam soft z SPL 2.5 i zobaczę co będzie

    djtonka Właśnie ze ląduje co mnie dziwi...
    Jakieś inne pomysły ??
    (sytuacja wygląda tak ze w Trybie bootleger telefon widzi da się zmieniać Romy Qalkom i HTC USB Sync się zainstalowało. Po podłączeniu telefonu w normalnym trybie jest dźwięk wykrycia urządzenia (Windows 7) ale w menadżerze widzi jako nieznane urządzenie Zune nie wykrywa
    Telefonu anie Windows Mobile Device Center 6.1 się nie uruchamia (ręczne uruchomienie nie łączy się z Titanem) ;/ ZGŁUPIAŁEM....
    Ostatnio edytowane przez djdkaa ; 02-11-2012 o 19:43
    Microsoft Lumia 640 LTE

  • Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 920] Jak przywrócić oryginalne oprogramowanie
      Przez Mariusz Kiełb w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 08-02-2014, 12:35
    2. Odpowiedzi: 0
      Ostatni post / autor: 26-02-2013, 20:22
    3. Odpowiedzi: 0
      Ostatni post / autor: 26-02-2013, 19:50
    4. Odpowiedzi: 7
      Ostatni post / autor: 31-01-2013, 20:22
    5. Titan 1 vs Titan 2. Porównanie, jakie kluczowe różnice
      Przez rakers w dziale Dyskusja ogólna
      Odpowiedzi: 15
      Ostatni post / autor: 09-10-2012, 13:04

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas