Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 4 z 10 PierwszyPierwszy 12345678 ... OstatniOstatni
Pokaż wyniki od 31 do 40 z 95

Wątek: [HTC 7 Pro] Telefon się resetuje podczas, gdy jest podpięty pod komputer i Zune

  1. #31

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,901(11,122)
    Reklama:
    SDK nie potrzebne. Nie wgrywałeś wcześniej?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #32

    OFF-LINE

    Dołączył
    15.12.2012
    Posty
    1,285
    Telefon
    Nokia Lumia 930
    Dziękuję
    131
    Podziękowano
    89(54)
    Rom wgrywałem już wcześniej, ale na komputerze gdzie wszystko było zainstalowane SDK, Zune itd.

    --- Post Połączono 00:37 --- Poprzedni Post napisano 00:16 ---

    Spróbowałem wgrać Roma na lapku, ale telefon też się zrestartował.

  • #33

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,901(11,122)
    A robiłeś w ogóle Reset?

  • #34

    OFF-LINE

    Dołączył
    15.12.2012
    Posty
    1,285
    Telefon
    Nokia Lumia 930
    Dziękuję
    131
    Podziękowano
    89(54)
    O jaki reset ci chodzi? Bo robiłem hard reset komórki, po zmianie karty pamięci.

  • #35

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,901(11,122)
    Czyli inne komputery i Reset nic nie pomógł. Zmieniałeś kabel? Masz baterię na podmianę?

  • #36

    OFF-LINE

    Dołączył
    15.12.2012
    Posty
    1,285
    Telefon
    Nokia Lumia 930
    Dziękuję
    131
    Podziękowano
    89(54)
    Niestety baterii nie mam na podmianę, zobaczę jeszcze z innym kablem, mogę jeszcze raz zrobić hard reset.

  • #37

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,901(11,122)
    Złożony problem bo nawet nie możesz zmienić ROMu aby się przekonać. Jak masz miernik to sprawdź rezystancje pomiędzy + a GND na stykach baterii na płycie.

  • #38

    OFF-LINE

    Dołączył
    15.12.2012
    Posty
    1,285
    Telefon
    Nokia Lumia 930
    Dziękuję
    131
    Podziękowano
    89(54)
    Miernik mam, ale co mam dokładnie zmierzyć? Gdzie mam przyłożyć kocówki miernika, bo jestem trochę zielony?

  • #39

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,901(11,122)
    To wyprowadzeń na płycie po wyjęciu baterii. Ma być więcej niż 1Mohm


  • #40

    OFF-LINE

    Dołączył
    15.12.2012
    Posty
    1,285
    Telefon
    Nokia Lumia 930
    Dziękuję
    131
    Podziękowano
    89(54)
    Czyli mam sprawdzić tylko ten 1 i 4 styk? Nie wiem czy to ma znaczenie, ale podczas wgrywania Roma wszystko jest ok, telefon jest w trybie bootloadera i wyświetla się USB. Odpalam instalacje Roma, przechodzę dalej i gdy Rom się instaluje 1% (na komórce i komputerze) telefon się resetuje.

    ---------- Post Merged on 24-02-2013 at 00:07 ---------- Previous Post was on 23-02-2013 at 23:51 ----------

    Po przyłożeniu do 1 i 4 wyświetla mi się: 00.9 lub 00.8 tylko nie wiem czy dobrze ustawiłem na mierniku i nie miało być 0.8 lub 0.9
    Ostatnio edytowane przez KewinPol ; 24-02-2013 o 01:15

  • Strona 4 z 10 PierwszyPierwszy 12345678 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 620] Telefon resetuje się pod ładowarką, nie włącza się
      Przez art1233pl w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 29-12-2015, 13:38
    2. telefon kompletnie zgłupiał, resetuje się ciągle
      Przez mzegot01 w dziale Wsparcie techniczne
      Odpowiedzi: 26
      Ostatni post / autor: 06-04-2014, 10:52
    3. Telefon się resetuje podczas ładowania
      Przez MRAF w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 27-01-2014, 14:46
    4. [Lumia 520] Telefon resetuje się gdy nie jest używany
      Przez kolorowiec w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 24-01-2014, 17:31

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas