Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 8 z 9 PierwszyPierwszy ... 456789 OstatniOstatni
Pokaż wyniki od 71 do 80 z 88

Wątek: [HD7] Telefon nie chce się uruchomić

  1. #71

    OFF-LINE

    Dołączył
    20.10.2012
    Posty
    40
    Telefon
    hd7
    Dziękuję
    7
    Podziękowano
    0(0)
    Reklama:
    Próbowalęm na 2 innych laptopach i innym kablu,... nie zmienia się na USB... Trzeba to jakoś załatwić Y cablem... tylko jak ;/

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #72
    Budniu
    Gość
    Bądźmy precyzyjni, plik z ROM-em na karcie/pendrivie musi nosić nazwę SCHUIMG.nbh i MUSI to być plik oryginalnego ROM-u. Próbowałeś podczas gdy wszystko jest podłączone, odłączyć i ponownie podłączyć sam czytnik z kartą (USB) ? Kiedy ostatni raz robiłem downgrade 7 Pro zauważyłem, że też mi nie trybił i wynikało to z tego, że podłączałem najpierw czytnik, a później telefon (tak jak Ty).
    Zrób tak:
    - karta pamięci sformatowana w FAT32, spatchowana GoldCard i z wgranym plikiem SCHUIMG.nbh pochodzącym z ORYGINALNEGO ROM-u dla regionu Twojego telefonu (podejrzewam, że europa),
    - y-kabel podłączony do USB kompa,
    - telefon w trybie USB Host Mode, podłączony do jednej końcówki USB,
    - do drugiej podłącz kartę z ROM-em, po chwili powinno pójść.
    Póki co sterowniki USB nie mają znaczenia bo korzystamy tylko z zasilania USB (w y-kablu przewód sygnałowy jest odłączony od kompa, a zwarty jedynie ma końcach USB telefon + czytnik kart). Jak uda Ci się wgrać to wtedy będziesz się martwił o sterowniki.
    Ostatnio edytowane przez Budniu ; 05-11-2012 o 19:08

  • #73

    OFF-LINE

    Dołączył
    20.10.2012
    Posty
    40
    Telefon
    hd7
    Dziękuję
    7
    Podziękowano
    0(0)
    Nie ma różnicy u mnie w jakiej kolejności to podłączę... Przy pen Drive.. od razu wyskakuje no image file.... a Przy czytniku nic sie nie dzieje... miga lampka i tyle

  • #74
    Budniu
    Gość
    A ile czasu czekasz od podłączenia ? Pamiętam, że to chwilę trwało (jakieś kilka minut).

  • #75

    OFF-LINE

    Dołączył
    20.10.2012
    Posty
    40
    Telefon
    hd7
    Dziękuję
    7
    Podziękowano
    0(0)
    Koło 10-15 min,,, jest caly czas to samo... probowalem z różnymi kombinacjami podłączen... zasilanie ostatnie, czytnik ostatni i telefon ostatni... Caly czas to samo.... Enter USB Host Mode i koniec... ;/ Zostawialem tez czasem na noc... ale bez rezultatów

    Z tym pendrivem jest opcja ze coś się dzieje.... No image File wyskakuje

  • #76
    Budniu
    Gość
    Obawiam się, że mogłeś uwalić sobie bootloader jako taki. Jeżeli mam rację to w warunkach domowych nic nie wskórasz. Jest gość (mój znajomy), który to robi za przystępne pieniądze (coś w granicach 50 zł, ale dokładnie Ci nie powiem). Ja w tej sytuacji nic więcej nie pomogę, jak chcesz skontaktuj się z nim i możesz śmiało powołać się na mnie: Kontakt | IMEI Samsung, LG, Sony Ericsson – cvxcvx.pl
    Ostatnio edytowane przez Budniu ; 05-11-2012 o 19:30

  • #77

    OFF-LINE

    Dołączył
    20.10.2012
    Posty
    40
    Telefon
    hd7
    Dziękuję
    7
    Podziękowano
    0(0)
    CHolera.... jeszcze poprobuje... ;/Moze sie uda... ;/

    --- Post Połączono 19:49 --- Poprzedni Post napisano 19:41 ---

    Zauważyłem, że jak strasznie wolno wkładam wtyczkę microUSB do telefonu to no image file nie wyswietla sie od razu, tylko po jakims czasie

  • #78
    Budniu
    Gość
    No to znaczy, że telefon próbuje czytać tylko nie może załadować. IMO dwa powody: zły plik z ROM-em, lub uwalony bootloader

  • #79

    OFF-LINE

    Dołączył
    20.10.2012
    Posty
    40
    Telefon
    hd7
    Dziękuję
    7
    Podziękowano
    0(0)
    Cholera, ale na SPL 1.57 podobno można już kazdy rom wgywać... a on mi krzyczy ze no image file.. ;/

  • #80
    Budniu
    Gość
    Bo najprawdopodobniej zwaliłeś bootloader (podejrzewam, że wgrywając ROM na inny region świata tzn. azjatycki) i z tym uszkodzeniem nie wgrasz już niczego.
    Ostatnio edytowane przez Budniu ; 05-11-2012 o 20:19

  • Strona 8 z 9 PierwszyPierwszy ... 456789 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 203
      Ostatni post / autor: 09-10-2017, 20:35
    2. Odpowiedzi: 67
      Ostatni post / autor: 22-05-2015, 01:23
    3. [Mozart] Nie ładuje, nie chce się uruchomić.
      Przez karol w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 31-12-2013, 10:16
    4. Odpowiedzi: 44
      Ostatni post / autor: 23-12-2013, 16:42
    5. [Lumia 920] Telefon nie chce się uruchomić.
      Przez telegm w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 17-06-2013, 13:18

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas