Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 7 z 9 PierwszyPierwszy ... 3456789 OstatniOstatni
Pokaż wyniki od 61 do 70 z 88

Wątek: [HD7] Telefon nie chce się uruchomić

  1. #61

    OFF-LINE

    Dołączył
    20.10.2012
    Posty
    40
    Telefon
    hd7
    Dziękuję
    7
    Podziękowano
    0(0)
    Reklama:
    Teraz niezależnie czy jest zpathocwana czy nie jest to i tak to samo... no Image file... ;/ Tak jak by nie widział pliku... a nie ze plikjest zły.. ;/

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #62

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1

    re: [HD7] Telefon nie chce się uruchomić

    Napisz do Budniu czy przupadkiem też nie miał takiego komunikatu i jak sobie poradził
    Sent from my 7 Mozart using Board Express

  • #63

    OFF-LINE

    Dołączył
    20.10.2012
    Posty
    40
    Telefon
    hd7
    Dziękuję
    7
    Podziękowano
    0(0)
    CHolera, narazie nie odpisuje ..

  • #64

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    On jest zazwyczaj dostępny od rana do popołudnia.

  • #65

    OFF-LINE

    Dołączył
    20.10.2012
    Posty
    40
    Telefon
    hd7
    Dziękuję
    7
    Podziękowano
    0(0)
    Cholera... A skad te romy z spl 1.1x wziąć? Myślisz ze to pomoze? Od razu po podlaczeniu do telefonu sie wyswietla no image file, nawet nie trzeba czekac;P

  • #66

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    Ważne żeby nazwa pliku była: SCHUIMG.nbh <- wielkość ma znaczenie
    Ponadto kabel ma być cały czas podłączony do pendrive i komputera a następnie masz dopiero włączyć tryb USB Host Mode. Budniu pisał, że dopiero za x razem chyba zaskoczyło, albo musiał czekać 10min.

    Chociaż on napisał, że przy podłączeniu trzeba poczekać od 3-5 min aż zacznie bootować pendrive. I tak parę razy próbować aż zaskoczy i za każdym razem czekać te 3-5minut. Pogadaj z nim najlepiej ci powie.

  • #67

    OFF-LINE

    Dołączył
    20.10.2012
    Posty
    40
    Telefon
    hd7
    Dziękuję
    7
    Podziękowano
    0(0)
    Wiem wiem, ale ja dostaje no image file od razu po "dolączeniu" telefonu Poprobuję poprobuję i jak się uda napewno dam znac

    --- Post Połączono 17:34 --- Poprzedni Post napisano 16:48 ---

    Kur.... mać, próbowałem już chyba ze wszystkimi możliwymi ROMami i dalej nic :/ CHolera;/

  • #68
    Budniu
    Gość
    Napisz na jakim etapie jesteś, tzn. co Ci się obecnie uruchamia, a co nie i w jakich okolicznościach ? Nie chce mi się śledzić 7 stron tematu gdzie widziałem, że już wyjmowałeś kartę z telefonu i ją chyba formatowałeś poza urządzeniem - ja tego nigdy nie ćwiczyłem i wiem, że problemy po takim działaniu mogą wynikać z bliżej nie określonych przyczyn. Nieważne - napisz co jest teraz.

  • #69

    OFF-LINE

    Dołączył
    20.10.2012
    Posty
    40
    Telefon
    hd7
    Dziękuję
    7
    Podziękowano
    0(0)
    Wiec tak: Mam czytnik kart SD... gdy nagrywam na niego SCHUIMG z roznych ROMów, podlączam do kabla, świeci się lampeczka stale... Następnie w telefonie włączam tryb" Enter USB Host Mode.." podłączam telefon do kabla i nagle w czytniku lampka zaczyna migać... co jakies 2 sekundy się zapala... Nic więcej się nie dzieje... Probowalem z patchowaniem goldcardem jak i bez... Przez pare dni 0 efektów.. Cały czas biały ekran i napis"Enter USB Host Mode.." .. Zmieniałem karte microSD-to samo.

    Dziś znalazłem jakiegos pendrive 1gb... Zacząłem robić to samo co z czytnikiem, lecz gdy podlączam telefon do kabla w trybie "Enter USBHost Mode.." od razu wyświetla mi komunikat:
    ****
    Loading..
    No Image File!

    Serial
    ***
    Nie ważne z jakim ROMEM, przy każdym tak wyświetla, próbowałem tez formatować na FAT i później znów na FAT32 ale bez rezultatów

    --- Post Połączono 18:45 --- Poprzedni Post napisano 18:43 ---

    Parę dni temu raz udało się zdowngradować z SPL 5.12 na 1.57 ASIA WWE... Ale coś się znow popsuło i sytuację opisałem wyżej... ;/ Do komputera nie mogę się podlączyć ... Serial nie zamienia się w USB... ;/

    --- Post Połączono 18:49 --- Poprzedni Post napisano 18:43 ---

    Obecnie mam SPL 1.57...

  • #70

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    Po downgrade romem od ansara ma się właśnie tą wersje romu i wtedy bez problemu powinno się dać wgrać 1.60.401.xx rom, który jest u nas w poradnikach. Wiem bo wiele osób tak robiło i wszystko im działało. Jak masz napis SERIAL teoretycznie powinien zmieniać się na USB, i wgrać rom 1.60.

    Spróbuj na innym komputerze ale całkiem innym, ze świeżym WMDC i spróbuj innego kabla MicroUSB do telefonu.

  • Strona 7 z 9 PierwszyPierwszy ... 3456789 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 203
      Ostatni post / autor: 09-10-2017, 20:35
    2. Odpowiedzi: 67
      Ostatni post / autor: 22-05-2015, 01:23
    3. [Mozart] Nie ładuje, nie chce się uruchomić.
      Przez karol w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 31-12-2013, 10:16
    4. Odpowiedzi: 44
      Ostatni post / autor: 23-12-2013, 16:42
    5. [Lumia 920] Telefon nie chce się uruchomić.
      Przez telegm w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 17-06-2013, 13:18

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas