Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12

Wątek: [Mozart] Brak połączenia z WMDC

  1. #1

    OFF-LINE

    Dołączył
    27.10.2012
    Posty
    9
    Telefon
    HTC Mozart
    Operator
    Orange
    Dziękuję
    48
    Podziękowano
    0(0)

    Angry [Mozart] Brak połączenia z WMDC

    Reklama:
    Witam. Mam na komputerze Windowsa Viste i zainstalowany WMDC ale gdy podlacze telefon to nic się nie dzieje program nie wykrywa mojego Mozarta. Proszę o pomoc.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    Uruchamiasz wmdc na telefonie, nadałeś prawa roota?

  • #3

    OFF-LINE

    Dołączył
    27.10.2012
    Posty
    9
    Telefon
    HTC Mozart
    Operator
    Orange
    Dziękuję
    48
    Podziękowano
    0(0)
    Tak nadałem prawa przez ROOT Manager'a po podłączeniu telefonu włączam lunchera ale nic się nie dzieje

  • #4
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    a zobacz przy włączonym ZUNE czy się połączy
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #5

    OFF-LINE

    Dołączył
    27.10.2012
    Posty
    9
    Telefon
    HTC Mozart
    Operator
    Orange
    Dziękuję
    48
    Podziękowano
    0(0)
    Tyle ze ja nie mam ZUNE na komputerze

  • #6
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    To zainstaluj i sprawdź.
    Być może brakuje jakiegoś składnika..
    a pro po.. na telefonie włączasz połączenie przez WMDC ?
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #7

    OFF-LINE

    Dołączył
    27.10.2012
    Posty
    9
    Telefon
    HTC Mozart
    Operator
    Orange
    Dziękuję
    48
    Podziękowano
    0(0)
    Włączam ta aplikacje WMDC

  • #8
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    A wyłączyłeś i włączyłeś smartfon?
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #9

    OFF-LINE

    Dołączył
    27.10.2012
    Posty
    9
    Telefon
    HTC Mozart
    Operator
    Orange
    Dziękuję
    48
    Podziękowano
    0(0)
    Nie, podłączyłem do komputera i włączyłem ta aplikacje.

  • #10
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    No ja czasami też taki problem miałem z Lumią 710 i z tym programem.
    Musiałem włączyć i wyłączyć Lumkę i w tedy się łączyła.
    Na dodatek czasem łączyło jak było Zune w tle...
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Brak połączenia Wi-Fi
      Przez JesusChrysler w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 10-12-2013, 02:54
    2. [HTC 8S] Brak połączenia z komputerem
      Przez niunia1611 w dziale Wsparcie techniczne
      Odpowiedzi: 10
      Ostatni post / autor: 11-08-2013, 12:26
    3. [HD7] Brak połączenia z komputerem
      Przez mattbanda w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 30-01-2013, 00:53
    4. Odpowiedzi: 6
      Ostatni post / autor: 28-01-2013, 18:31
    5. Brak połączenia z internetem
      Przez StachuKol w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 28-01-2013, 15:24

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas