Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 14

Wątek: Przy robieniu zdjęć, czerwona plama na środku ekranu

  1. #1

    OFF-LINE

    Dołączył
    24.01.2013
    Posty
    11
    Telefon
    LUMIA 900
    Operator
    PLUS
    Dziękuję
    20
    Podziękowano
    0(0)

    Przy robieniu zdjęć, czerwona plama na środku ekranu

    Reklama:
    WP_000121.jpgMam pytanie czy też tak macie, że jak robicie zdjęcia to widzicie czerwoną plamę na środku ekranu.?Jak mam się tego pozbyć ? LUMIA 900
    Ostatnio edytowane przez akor8 ; 04-04-2013 o 10:52

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,905
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,903(11,122)
    Czyli tylko widać w podglądzie, na zdjęciu jej nie ma? Po drugie to to zdjęcie z bliska a jak robisz z innej perspektywy?

  • #3

    OFF-LINE

    Dołączył
    24.01.2013
    Posty
    11
    Telefon
    LUMIA 900
    Operator
    PLUS
    Dziękuję
    20
    Podziękowano
    0(0)
    W podglądzie i na zdjęciu ta sama sytuacja, w dalszej perspektywie żadnych zmian.Próbowałem balansem bieli,bez efektu.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,905
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,903(11,122)
    Pojawia się ona przy łapaniu ostrości już czy jak naciśniesz spust do końca?

  • #5

    OFF-LINE

    Dołączył
    25.01.2013
    Posty
    419
    Telefon
    Nokia Lumia 925
    FW
    Black
    Operator
    Orange
    Dziękuję
    136
    Podziękowano
    23(19)
    W swojej L800 też mam taką plamę tylko, że żółtą i trochę mniej widoczna

  • #6

    OFF-LINE

    Dołączył
    24.01.2013
    Posty
    11
    Telefon
    LUMIA 900
    Operator
    PLUS
    Dziękuję
    20
    Podziękowano
    0(0)
    djtonka< Pojawia się od początku do końca robienia zdjęcia. Dziwne że przy świetle sztucznym plamka nie występuje.Koledzy jakieś logiczne wyjaśnienia?

  • #7
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    A z jakiej odległości robisz te zdjęcie?
    Z bliska ?
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,905
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,903(11,122)
    Czyli przy świetle słonecznym nie ma problemu. Więc wszystko jasne uszkodzony obiektyw czyli cały moduł do wymiany. Jeszcze napisz jak to się stało, nagle czy telefon upadł.

  • #9

    OFF-LINE

    Dołączył
    24.01.2013
    Posty
    11
    Telefon
    LUMIA 900
    Operator
    PLUS
    Dziękuję
    20
    Podziękowano
    0(0)
    DJtonka< Napisałem że przy świetle sztucznym nie ma problemu, problem pojawia się przy świetle dziennym.Fon ani razu mi nie spadł,obchodzę się z nim, jak z jajem NEO< nie ma różnicy, czy z bliskiej lub dalszej odległości robię foty. jest ten sam efekt.

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,905
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,903(11,122)
    Według książki i tak nie ma to znaczenia. W tym przypadku wymiana jest zalecana. Oczywiście książka zawsze zaleca fleszowanie najnowszym firmware zanim się zacznie więc możesz spróbować.

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 620] Dubluje przy zapisie i przy robieniu zdjec
      Przez Andrzejek w dziale Pytania i odpowiedzi
      Odpowiedzi: 42
      Ostatni post / autor: 30-03-2014, 22:56
    2. [Lumia 920] Obsługa ekranu przy użyciu różnych przedmiotów
      Przez Marcin Kisielewski w dziale Dyskusja ogólna
      Odpowiedzi: 38
      Ostatni post / autor: 03-03-2014, 22:08
    3. [Lumia 820] Blokada ekranu przy połączeniu
      Przez TabTom w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 13-09-2013, 00:09
    4. Zawiesza się przy ekranie startowym po blokadzie ekranu
      Przez koprus w dziale Wsparcie techniczne
      Odpowiedzi: 12
      Ostatni post / autor: 07-04-2013, 20:01
    5. Co się kryje w środku czyli zdjęcia z Service Manual'a
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 0
      Ostatni post / autor: 24-10-2012, 16:12

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas