Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 21 do 30 z 38

Wątek: [Lumia 900] nie włącza się. Dziwne zachowanie

  1. #21

    OFF-LINE

    Dołączył
    30.04.2013
    Posty
    11
    Telefon
    Lumia 900
    Operator
    Play
    Dziękuję
    3
    Podziękowano
    0(0)
    Reklama:
    Chyba masz racje co do tego rezystora, ponieważ z moich takich pobieżnych badań, na rezystorze jest powyżej 200M om, mierząc go na układzie a jest to raczej nie możliwe żeby osiągnął taką rezystancję nawet na zamontowanym układzie. Czy jest taka możliwość i mogę się mylić ?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Tak zmierzona wartość nie może być prawdziwa więc trzeba go podmienić wpierw.

  • #23

    Dołączył
    02.10.2013
    Posty
    6
    Telefon
    s4
    Dziękuję
    0
    Podziękowano
    0(0)
    Witam, ja też mam taki problem po wgraniu softu nic sie nie zmieniło telefon podczas uruchamiania pokazuje biały ekran potem napis nokia i reset i w kółko to samo czasami na napisie nokii sie zatrzyma i dalej nic bateria ma napięcie 3,71V co zrobić?

  • #24

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Skoro bateria ma dobre napięcie i system nie bootuje to masz uszkodzony bootloader, kolega cvxcvx naprawia takie

  • #25

    Dołączył
    02.10.2013
    Posty
    6
    Telefon
    s4
    Dziękuję
    0
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Skoro bateria ma dobre napięcie i system nie bootuje to masz uszkodzony bootloader, kolega cvxcvx naprawia takie
    Naprawiłem bootloader i wgrałem jeszcze raz softa boxem at dalej to samo w czym teraz grzebać?

  • #26

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Pozostaje wymienić element wskazany wcześniej ale daj mi dwa dni to wrzucę ci jeszcze wartości na porcie USB do sprawdzenia

  • #27

    Dołączył
    02.10.2013
    Posty
    6
    Telefon
    s4
    Dziękuję
    0
    Podziękowano
    0(0)
    Ok to czekam na jakieś wskazówki z góry wielkie dzięki

  • #28

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Masz miernik, pytam za wczasy

  • #29

    Dołączył
    02.10.2013
    Posty
    6
    Telefon
    s4
    Dziękuję
    0
    Podziękowano
    0(0)
    Tak oczywiście że mam

  • #30

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Jutro bedę miał czas na to. Ale przypomnij mi

  • Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Lumia 520 dziwne zachowanie
      Przez makafaka w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 07-04-2014, 13:23
    2. [Lumia 720] Dziwne zachowanie telefonu
      Przez jędrzej w dziale Wsparcie techniczne
      Odpowiedzi: 20
      Ostatni post / autor: 19-10-2013, 10:28
    3. [Lumia 920] Dziwne, nietypowe zachowanie telefonu.
      Przez pspassion w dziale Wsparcie techniczne
      Odpowiedzi: 114
      Ostatni post / autor: 19-07-2013, 13:39
    4. [Lumia 900] Nie włącza się , dziwne zachowanie.
      Przez SzYmCi w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 01-07-2013, 16:39
    5. [Lumia 920] Dziwne zachowanie.
      Przez wgr33 w dziale Wsparcie techniczne
      Odpowiedzi: 28
      Ostatni post / autor: 07-03-2013, 12:36

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas