Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12

Wątek: [Lumia 900] Co jakiś czas samoczynnie uruchamia się przeglądarka

  1. #1

    OFF-LINE

    Dołączył
    01.05.2013
    Posty
    5
    Telefon
    lumia900
    FW
    windows 7,8
    Operator
    plus
    Dziękuję
    8
    Podziękowano
    0(0)

    [Lumia 900] Co jakiś czas samoczynnie uruchamia się przeglądarka

    Reklama:
    Witam,
    Chciałem zwrócić się, do forumowiczów z moim problemem, być może ktoś się spotkał z podobnym problemem i potrafi doradzić jak się wyzbyć natręctwa..
    Mam tą głupią lumie 900 i praktycznie w każdej aplikacji, z której korzystam, a już nagminnie i strasznie denerwująco to się uwidacznia przy pisaniu sms`ów, otwiera mi przeglądarkę internetową.
    Może łatwiej mi będzie wyjaśnić na przykładzie sms`ow. gdy chce napisać, to przynajmniej kilka razy wchodzi w internet (tak jakbym, wciskał jakiś przycisk z tym związany), z tym że nic nie wciskam:/, mało tego, zaobserwowałem ze nawet gdy trzymam ten telefon w edytorku esów to po chwili samo za wibruje i znów ta przeklęta przeglądarka. czasem muszę chwile poczekać bo wstecz nie działa od razu i dopiero po chwili czasem to dłużej trwa,odmuli i zadziała.
    Nie wiem, czy wystarczająco opisałem mój problem, ale mam nadzieje, że ktoś w stanie mnie pomóc. Wzbraniam się od oddania, go do punktu plusa, ale może to jedyne wyjście..
    HEEELP
    Ostatnio edytowane przez Potok666 ; 05-05-2013 o 22:23

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    A jak się to zaczęło, upadek zalanie może?. Wejdź w ODDT przez wpisanie ##634# i poczekaj czy się samo włączy. Potem zrób test klawiszy wybierając pozycję z listy

  • #3

    OFF-LINE

    Dołączył
    01.05.2013
    Posty
    5
    Telefon
    lumia900
    FW
    windows 7,8
    Operator
    plus
    Dziękuję
    8
    Podziękowano
    0(0)
    nie nie, telefon od nowości tak się zachowywał. Lecz na początku nie zwracałem uwagi na ten problem. mam go juz 4ty miesiąc i wkurza mnie to okrutnie, bo niemoge nic zrobic:/ To mój pierwszy smartfon z windowsem, szukałem podobnych zdarzeń na różnych forach ale nikt nic podobnego nie opisuje. Wiec sam zapytałem.

    --- Post Połączono 16:36 --- Poprzedni Post napisano 16:17 ---

    wszystkie testy jakie mogłem zrobić, wyszły pomyślnie:/

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    Masz dwa a w zasadzie trzy, najpierw Reset do ustawień fabrycznych ale zamiast tego zalecał bym zmianę oprogramowania co niesie ze sobą format pamięci. Jeśli nie pomoże reflash to pozostaje oddanie do serwisu.

  • Jeden użytkownik podziękował djtonka za ten post:

    C3z4R (01-05-2013)

  • #5

    OFF-LINE

    Dołączył
    01.05.2013
    Posty
    5
    Telefon
    lumia900
    FW
    windows 7,8
    Operator
    plus
    Dziękuję
    8
    Podziękowano
    0(0)
    zmiana oprogramowania tez chyba wiąże się z oddaniem go do serwisu, skoro jest na gwarancji to wydaje mi się, że każde grzebanie w softach może spowodować utratę gwarancji? a jesli zrobie reset to czy kontakty w telefonie sie utracą?
    mimo wszystko dzięki, chyba jednak bagatelizowany przez tyle czasu moj problem, niebył jednak tylko drobną usterką. liczyłem, że to sie od ręki da naprawic ;p

  • #6

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Jeżeli masz kontakty już na koncie live lub na sim to po restracie znów sobie je importujesz i będziesz miał.
    Zmiana softu przez NCS nie odbiera Ci gwarancji, ponieważ nie zmieni Ci Product Code.
    Sent from my L820 using Board Express
    Psychologiquement sous-évalué



    Yziekk

  • #7

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    Od ręki można, wgrać nowy soft. Może to rozwiąże problem. Gwarancji się nie traci, poczytaj dział Poradniki.

  • #8

    OFF-LINE

    Dołączył
    01.05.2013
    Posty
    5
    Telefon
    lumia900
    FW
    windows 7,8
    Operator
    plus
    Dziękuję
    8
    Podziękowano
    0(0)
    jeśli chodzi o reset, to niepomogło, wręcz pogorszyło się.. teraz juz nie muszę dotykać niczego żeby sam telefon mnie odsyłał do przeglądarki, klawisz wstecz muli jeszcze bardziej:/ zresetowałem tel. przed wyjazdem na świeta i dziecko ktore chciało sobie pościągać gry i pograć, tak namieszało, że z żadnej gry niemoge wyjść bez wyłączenia telefonu. masakra jakaś. teraz czytam o zmianie softu i próboje cos powojować, ale nic z tym co jest w poradnikach napisane mi nie wychodzi, jestem juz na tyle poirytowany i zniesmaczony swoją bezradnością, że jutro z rana jeśli dziś nic niewskuram, zaniose go na stracenie do tego serwisu...

  • #9

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    Nic więcej jak jest w poradnikach nie napiszę, pobierz soft i skopiuj dom końcowego katalogu RM-823. Potem NCS

  • #10

    OFF-LINE

    Dołączył
    01.05.2013
    Posty
    5
    Telefon
    lumia900
    FW
    windows 7,8
    Operator
    plus
    Dziękuję
    8
    Podziękowano
    0(0)
    No dobrze, sciagnolem soft-http://www.windowsmania.pl/romy-75/%5Blumia-900%5D%5Bstock-rom%5D-2175-2907-8858-13030-z-pl-2638/
    ale mam inny problem, w product support tool... przy podłączaniu telefonu, coś robie nie tak. Ciągle mi wyskakuje to okno odłącz i podłącz. juz instalowałem sterowniki i podłączam kabel jak sie da. a okno jak wyskakiwało tak dalej wyskakuje.. jest jeszcze jakiś sposób na podłączenie??

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [HTC 8S] Telefon resetuje się samoistnie co jakiś czas
      Przez Paweł Jamroziak w dziale Wsparcie techniczne
      Odpowiedzi: 34
      Ostatni post / autor: 04-01-2015, 01:19
    2. IE10 lub inna przeglądarka z poprawna obsługa Google?
      Przez TheEGo w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 02-04-2013, 22:33
    3. Przeglądarka XDA
      Przez djtonka w dziale Programy
      Odpowiedzi: 1
      Ostatni post / autor: 16-10-2012, 07:33
    4. Odpowiedzi: 11
      Ostatni post / autor: 30-08-2012, 23:55

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas