Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 4 z 4

Wątek: Zune nie widzi mojej lumii po podłączeniu usb

  1. #1

    OFF-LINE

    Dołączył
    10.04.2013
    Posty
    4
    Telefon
    lumia 800
    FW
    7.5
    Operator
    plus
    Dziękuję
    6
    Podziękowano
    1

    Zune nie widzi mojej lumii po podłączeniu usb

    Reklama:
    witam, skorzystałem z opisów na forum i wgrałem wp 7.8, bo w zume do dnia wczorajszego nie byo aktualizacji. wszystko przebiegło sprawnie, ale teraz zume nie widzi podłaczonego telefonu.(a chce wrzucic z powrotem zdjęcia i inne)..w czym problem?
    Ostatnio edytowane przez Neo ; 12-04-2013 o 07:52 Powód: pop tyt

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    To częsty problem po aktualizacji.
    Najlepiej jest usunąć zune i wszelkie sterowniki.
    Potem od nowa je wgrać i synchronizować urządzenie jeszcze raz..
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #3

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    W ogóle nie widzi czy wyskakuje info o ograniczonym połączeniu?

  • #4

    OFF-LINE

    Dołączył
    25.01.2013
    Posty
    419
    Telefon
    Nokia Lumia 925
    FW
    Black
    Operator
    Orange
    Dziękuję
    136
    Podziękowano
    23(19)

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Zune nie widzi telefonu.
      Przez dunlop82 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 06-09-2013, 21:35
    2. Odpowiedzi: 3
      Ostatni post / autor: 02-09-2013, 11:41
    3. [HTC 8S] Oscylacja głośności po podłączeniu słuchawek.
      Przez voodoo11 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 18-06-2013, 17:35
    4. Po podłączeniu telefonu do komputera zniknęły zdjęcia
      Przez bartezeus w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 18-05-2013, 12:30
    5. [Lumia 610] Błąd przy połączeniu z Zune
      Przez jolusia w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 23-01-2013, 18:55

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas