Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 14 z 14

Wątek: Problem z wysyłaniem przez Bluetooth!

  1. #11

    OFF-LINE

    Dołączył
    25.01.2013
    Posty
    419
    Telefon
    Nokia Lumia 925
    FW
    Black
    Operator
    Orange
    Dziękuję
    136
    Podziękowano
    23(19)
    Reklama:
    Tak odtwarzany jest normlanie. Plik został ściągnięty z Internetu i wysłany do mnie z innego telefonu.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,070(11,127)
    A po synchronizacji, Zune też go odtwarza?

  • #13

    OFF-LINE

    Dołączył
    25.01.2013
    Posty
    419
    Telefon
    Nokia Lumia 925
    FW
    Black
    Operator
    Orange
    Dziękuję
    136
    Podziękowano
    23(19)
    Tak. Dam sobie z tym juz spokój. Dobrze, ze to z jednym plikiem tak się dzieje. Choć dziwi mnie jedna rzecz, a mianowicie dlaczego telefon się resetuje. Mam nadzieję, że to taki jednorazowy wybryk ;-). Dzięki wszystkim za odpowiedź.

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,070(11,127)
    Mógłbyś podesłać go na skrzynkę?

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z wyslaniem zdjec/filmow przez bluetooth
      Przez kielbasa w dziale Dyskusja ogólna
      Odpowiedzi: 12
      Ostatni post / autor: 27-02-2014, 22:20
    2. [Lumia 800] Problem z wysyłaniem SMS
      Przez asterix1212 w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 11-12-2013, 15:54
    3. [Lumia 520] Problem z odbieraniem i wysyłaniem sms
      Przez Olek0404 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 03-11-2013, 22:23
    4. [Lumia 720] Problem z wysyłaniem i odbieraniem mmsów
      Przez Note w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 10-10-2013, 08:56
    5. [STORE] Udostępnianie kontaktów z wysyłaniem BT v.2.0.0.14 (xap)
      Przez djtonka w dziale Programy
      Odpowiedzi: 0
      Ostatni post / autor: 18-01-2013, 18:07

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas