Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 10 z 10

Wątek: Problem z gg

  1. #1
    RDK

    OFF-LINE

    Dołączył
    10.08.2013
    Posty
    30
    Telefon
    Nokia Lumia 800
    FW
    7.10.8862.14
    Operator
    Orange
    Dziękuję
    32
    Podziękowano
    1

    Problem z gg

    Reklama:
    Witam,

    Po odblokowaniu bootloadera wgrałem na moją 800-tkę ROMa Rainbowmod 2.2, a obecnie mam forumowy. Niestety od czasu wgrania pierwszego ROMa nie działa mi gg. W oficjalnym dostaję powiadomienia, lecz gdy wejdę w program nie pojawiają się nowe wiadomości. Problem dotyczy także IM+, który nie chce się uruchomić, tylko zawiesza się na ekranie startowym. Nie mam pojęcia co się dzieje. Z góry dziękuję za pomoc.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    Czyli przed odblokowaniem było ok? Pytam bo sam nigdy nie używałem nawet na ROMie

  • #3
    RDK

    OFF-LINE

    Dołączył
    10.08.2013
    Posty
    30
    Telefon
    Nokia Lumia 800
    FW
    7.10.8862.14
    Operator
    Orange
    Dziękuję
    32
    Podziękowano
    1
    Tak, przed odblokowaniem było wszystko dobrze. Jednak zainstalowałem niedawno IM+ Pro i działa bez problemów. Jednak, zauważyłem, że nie mogę wejść w kontakty.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    Spróbuj nadać prawa roota

  • #5
    RDK

    OFF-LINE

    Dołączył
    10.08.2013
    Posty
    30
    Telefon
    Nokia Lumia 800
    FW
    7.10.8862.14
    Operator
    Orange
    Dziękuję
    32
    Podziękowano
    1
    Już próbowałem, bez skutku.

    Sent from my Lumia 800 using Tapatalk

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    W WP7RT masz opcje nie usypania aplikacji, może domyślnie przestawiło

  • #7
    RDK

    OFF-LINE

    Dołączył
    10.08.2013
    Posty
    30
    Telefon
    Nokia Lumia 800
    FW
    7.10.8862.14
    Operator
    Orange
    Dziękuję
    32
    Podziękowano
    1
    Opcja jest domyślnie wyłączona. IM+ Pro działa, jednak niezależnie od tego czy władze tą opcję, czy też wyłączę, kontakty sie nie uruchamiają (mam na myśli systemową aplikację).

    Sent from my Lumia 800 using Tapatalk
    Ostatnio edytowane przez RDK ; 04-03-2014 o 09:02

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    Szkoda że nikt z l800 na ROMie nie sprawdzi

  • #9

    OFF-LINE
    Awatar pszczolka-1981

    Dołączył
    29.08.2013
    Lokalizacja
    irl
    Posty
    32
    Telefon
    nokia lumia 925
    FW
    windows phone 8.1
    Operator
    lycamobile
    Dziękuję
    14
    Podziękowano
    5(5)
    Panwie odnośnie gg to u mnie działa bez problemów. Wiadomości dochodzą bez problemów. A odnośnie IM+ to nie posiadam więc nie wiem. Romka mam Rainbowmod 2.2

  • Jeden użytkownik podziękował pszczolka-1981 za ten post:

    djtonka (05-03-2014)

  • #10
    RDK

    OFF-LINE

    Dołączył
    10.08.2013
    Posty
    30
    Telefon
    Nokia Lumia 800
    FW
    7.10.8862.14
    Operator
    Orange
    Dziękuję
    32
    Podziękowano
    1
    Poradziłem sobie ponownie instalując ROMa. Teraz kontakty już działają, lecz IM+ nadal tylko w wersji Pro.

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem lumia 920 - problem z sieci Plus - brak zasięgu
      Przez rdob w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 12-02-2014, 21:32

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas