Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 16

Wątek: Problem z dźwiękiem

  1. #1

    OFF-LINE

    Dołączył
    07.11.2014
    Posty
    2
    Telefon
    Lumia 800
    Dziękuję
    0
    Podziękowano
    0(0)

    Problem z dźwiękiem

    Reklama:
    Witam. Od roku jestem posiadaczem telefonu nokia lumia 800 i do tej pory działał bez zarzutów. Jednak dzisiaj chcąc podłączyć słuchawki do gniazda nie mogłem włożyć do końca, coś jakby blokowało. Ale największy problem polega na tym, że po tym wydarzeniu już w ogóle nie słyszę dźwięku(z głównego głośnika), np. podczas odtwarzania muzyki, nawet gdy ktoś do mnie dzwoni nic nie słychać. Z góry dziękuję za pomoc.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,798
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,897
    Podziękowano
    216,147(10,998)
    czyli gniazdo AV do wymiany a telefon wykrywa ciągle słuchawki dlatego nie słychać nic

  • #3

    OFF-LINE

    Dołączył
    07.11.2014
    Posty
    2
    Telefon
    Lumia 800
    Dziękuję
    0
    Podziękowano
    0(0)
    Powinni przyjąć na gwarancję ?

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,798
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,897
    Podziękowano
    216,147(10,998)
    jak coś siedzi w gnieździe to płacić trzeba będzie

  • #5

    OFF-LINE

    Dołączył
    22.01.2013
    Lokalizacja
    Łdz
    Posty
    57
    Telefon
    Lumia 800
    Operator
    Play
    Dziękuję
    13
    Podziękowano
    1
    Witam. Zeby nie rozpoczynać nowego tematu pomyślałem żeby ten odświeżyć bo chyba mam podobny problem. Kiedyś telefon spadł mi ze schodów po czym pękł wyświetlacz. Wtedy wymieniać się nie opłacało więc wyciągnąłem starego sztrucla i te parę miesięcy do końca umowy się przemęczyłem. Oczywiście Lumia była rzucona gdzieś w kąt. Ostatnio po tak długim czasie przypomniało mi się o niej. Wymieniłem dzisiaj wyświetlacz i wszystko ładnie pięknie tylko jak wchodzę w dźwięki to nic nie słychać ale gdy ktoś dzwoni to słychać dźwięk normalnie, za to gdy odbiorę to w głośniku cisza, po jednej i po drugiej stronie :/ Ktoś wie może o co chodzi?
    Telefon do ustawień fabrycznych przywracałem i nic :/ z tego co pamiętam to lumie były dość specyficzne jeśli chodzi o odblokowanie itd :/

    Nabazgrane z miniacza G2 / TTalk 4.9.5™^^
    Ostatnio edytowane przez kkkamilll ; 24-08-2016 o 11:58

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,798
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,897
    Podziękowano
    216,147(10,998)
    Czyli wada gniazda

  • Jeden użytkownik podziękował djtonka za ten post:

    kkkamilll (29-08-2016)

  • #7

    OFF-LINE

    Dołączył
    22.01.2013
    Lokalizacja
    Łdz
    Posty
    57
    Telefon
    Lumia 800
    Operator
    Play
    Dziękuję
    13
    Podziękowano
    1
    Wada gniazda jakiego?

    Nabazgrane z miniacza G2 / TTalk 4.9.5™^^

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,798
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,897
    Podziękowano
    216,147(10,998)
    Słuchawkowego

  • #9

    OFF-LINE

    Dołączył
    22.01.2013
    Lokalizacja
    Łdz
    Posty
    57
    Telefon
    Lumia 800
    Operator
    Play
    Dziękuję
    13
    Podziękowano
    1
    No rzeczywiście, podłączyłem słuchawki i wszystko śmiga tak jak powinno. Więc telefon nadaje się do oddania do serwisu a tam też niepewność czy to dobrze zrobią :/ :/

    Nabazgrane z miniacza G2 / TTalk 4.9.5™^^

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,798
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,897
    Podziękowano
    216,147(10,998)
    Z tym że w 800 samego gniazda się nie wymienia, jest zespolone na siłę z korpusem

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 820] Systemowy problem z dźwiękiem
      Przez KtosCos w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 29-09-2014, 21:25
    2. [Lumia 520] Lumia 520 problem z dźwiękiem.
      Przez bulipawel w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 14-08-2014, 21:23
    3. [Lumia 520] Problem z dźwiękiem
      Przez Majki w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 13-08-2014, 00:38
    4. [Lumia 620] Problem z dźwiękiem.
      Przez hordak w dziale Wsparcie techniczne
      Odpowiedzi: 20
      Ostatni post / autor: 12-08-2014, 08:06
    5. [Lumia 920] Problem z dźwiękiem
      Przez TheMichi326 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 01-02-2014, 22:40

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas