Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 21 do 30 z 32

Wątek: Problem z Bluetooth

  1. #21

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,921
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,930(11,123)
    Reklama:
    to jest to BT


  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE

    Dołączył
    29.01.2014
    Posty
    17
    Telefon
    Nokia Lumia 800
    Operator
    Plus
    Dziękuję
    9
    Podziękowano
    1
    "Ta aplikacja nie jest dostępna dla Twojego telefonu..." Chociaż wszystko jest w porządku jak to możliwe ?

    ---------- Post Merged on 30-01-2014 at 00:08 ---------- Previous Post was on 29-01-2014 at 23:29 ----------

    Ehh.. najwyraźniej nie da rozwiązać się mojego problemu.

  • #23

    OFF-LINE

    Dołączył
    29.01.2014
    Posty
    17
    Telefon
    Nokia Lumia 800
    Operator
    Plus
    Dziękuję
    9
    Podziękowano
    1
    Odświeżam, może ktoś pomoże? :/

  • #24

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,921
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,930(11,123)
    Powinno się teraz wszystko zainstalować. Podłącz pod Zune niech się zsynchronizuje i napisz wersję systemu z Info

  • #25

    OFF-LINE

    Dołączył
    29.01.2014
    Posty
    17
    Telefon
    Nokia Lumia 800
    Operator
    Plus
    Dziękuję
    9
    Podziękowano
    1
    Podłączyłem, zsynchronizowałem, nawet przesyłałem pliki - nic
    Wersja systemu:

    Nazwa: Lumia 800
    Oprogramowanie: Windows Phone 7.8
    Wersja systemu operacyjnego: 7.10.8862.144
    Wersja oprogramowania układowego: 1750.0823.8862.13110
    Wersja sprzętu: 112.1402.2.4
    Wersja oprogramowania radiowego: 1.7.50.08
    Wersja sprzętu radiowego: 8255
    Wersja programu ładującego: 7.41.0.0
    Wersja układu scalonego SOC: 0.74.2.1

    Oto wszystkie informacje.

  • #26

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,921
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,930(11,123)
    i masz najpełniejsze 7.8...po Zune miałbyś starą wersję oprogramowania układowego bez sterowników. Cholera chyba było coś jeszcze. Nie wiem jaki masz oryginalnie PC ale spróbuj zmienić jeszcze region na UK

  • #27

    OFF-LINE

    Dołączył
    15.09.2013
    Posty
    47
    Telefon
    lumia 920
    Dziękuję
    32
    Podziękowano
    12(10)
    Może wlasnie nie ma regionu odpowiedniego bo kiedyś też nie mogłem pobrać tej aplikacji kiedy zrobiłem migracje konta na USA

    Wysłano z L710........ Tapatalk

  • #28

    OFF-LINE

    Dołączył
    29.01.2014
    Posty
    17
    Telefon
    Nokia Lumia 800
    Operator
    Plus
    Dziękuję
    9
    Podziękowano
    1
    No ok sprobuje, a powie mi ktoś gdzie to zmienić? Bo dokładnie nie wiem.

  • #29

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,921
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,930(11,123)
    ustawienia->region+język->ustawienia regionalne systemu a jak nie to format regionu

  • Jeden użytkownik podziękował djtonka za ten post:

    pyrka95 (01-02-2014)

  • #30

    OFF-LINE

    Dołączył
    29.01.2014
    Posty
    17
    Telefon
    Nokia Lumia 800
    Operator
    Plus
    Dziękuję
    9
    Podziękowano
    1
    Ok problem rozwiązany dziękuję za pomoc. Nie musiałem zmieniać regionu, dziwne ale Nokia Collection oraz aplikacje bluetooth itd. stały siędostępne kiedy pobrałem jakąkolwiek grę przez kafelek "gry".

  • Jeden użytkownik podziękował pyrka95 za ten post:

    djtonka (01-02-2014)

    Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Bluetooth problem na WP8, nadal na WP8.1
      Przez guscior w dziale Wsparcie techniczne
      Odpowiedzi: 29
      Ostatni post / autor: 28-01-2015, 19:19
    2. Problem z Bluetooth lumia 625
      Przez toudi6666 w dziale Wsparcie techniczne
      Odpowiedzi: 12
      Ostatni post / autor: 20-03-2014, 14:16
    3. Bluetooth - problem a aktywowaniem
      Przez feliz009 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 30-12-2013, 17:26
    4. Windows 8.1 problem z bluetooth
      Przez oibis2 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 23-11-2013, 23:28
    5. [Lumia 610] Problem z bluetooth
      Przez Marcin Rowiński w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 22-11-2013, 21:15

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas