Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 26

Wątek: Pomimo wymiany baterii nie da rady włączyć telefonu.

  1. #11

    OFF-LINE
    Moderator Globalny

    Dołączył
    12.08.2013
    Posty
    526
    Telefon
    Galaxy S Plus, Lumia 800
    Operator
    Play
    Dziękuję
    48
    Podziękowano
    124(67)
    Reklama:
    Masz jeszcze gwarancje?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,061(11,127)
    Jak miernik to możemy się jeszcze pobawić

  • #13

    OFF-LINE

    Dołączył
    30.01.2014
    Posty
    12
    Telefon
    Nokia Lumia 800
    Operator
    T-Mobile
    Dziękuję
    2
    Podziękowano
    1
    Gwarancję mam jeszcze ale telefon otwierany w związku z wymianą baterii więc raczej nie przyjmą.

    Sprzęt posiadam więc możemy popróbować z dalszą analizą. (8 lat w automatyce przemysłowej programowalne PLC do tego modelarstwo kolejowe 1:87 więc nie ma prawa aby ręce drżały )

  • #14

    OFF-LINE
    Moderator Globalny

    Dołączył
    12.08.2013
    Posty
    526
    Telefon
    Galaxy S Plus, Lumia 800
    Operator
    Play
    Dziękuję
    48
    Podziękowano
    124(67)
    I są jakieś ślady? Dotyk ci się rozkleił przy rozbieraniu? Jak nie i baterie masz ori. Razem z gąbeczką na złączu to się nie baw nawet tyko oddawaj Ewentualnie wyślij fotki płyty i jak wygląda tel z płytą w korpusie to ci powiem czy serwis ma się do czego przyczepić.

  • #15

    OFF-LINE

    Dołączył
    30.01.2014
    Posty
    12
    Telefon
    Nokia Lumia 800
    Operator
    T-Mobile
    Dziękuję
    2
    Podziękowano
    1
    Jako że łatwo się nie poddaje podjąłem walkę i co się okazało.

    Złożyłem telefon podłączyłem do zasilania i obudziły się wibracje. Stosując się do zaleceń "djtonka":
    Przytrzymaj Power przez 15s a potem podłącz kabel, zero reakcji?

    Efekt jest następujący załączają się wibracje i na ułamek sekundy załącza się ekran z widocznym logiem operatora, po czym telefon gaśnie i zero reakcji. Ponowienie zabiegu daje ten sam efekt.

    Może jednak nie jest tak źle.

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,061(11,127)
    Znaczy tobie działa czy nie?

  • #17

    OFF-LINE

    Dołączył
    30.01.2014
    Posty
    12
    Telefon
    Nokia Lumia 800
    Operator
    T-Mobile
    Dziękuję
    2
    Podziękowano
    1
    Działa tylko tak jak opisałem :

    Efekt jest następujący załączają się wibracje i na ułamek sekundy załącza się ekran z widocznym logiem operatora, po czym telefon gaśnie i zero reakcji. Ponowienie zabiegu daje ten sam efekt.

    Czyli korzystać niestety się nie da bo telefon nie uruchamia się do końca. Błąd programowy czy jednak sprzętowy?

  • #18

    OFF-LINE
    Awatar wioleta1501

    Dołączył
    05.03.2013
    Lokalizacja
    Kalisz
    Posty
    341
    Telefon
    NOKIA Lumia 830
    FW
    WP 8.1
    Operator
    Orange
    Dziękuję
    59
    Podziękowano
    14(7)
    Spróbuj podłączyć pod komputer i zobacz czy komputer go "widzi"

    Wysłane z mojego Ativa przez Tapatalk 😉

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,061(11,127)
    To po tym jak przytrzymasz power przez 15s to podepnij ładowarkę i tak zostaw

  • #20

    OFF-LINE

    Dołączył
    30.01.2014
    Posty
    12
    Telefon
    Nokia Lumia 800
    Operator
    T-Mobile
    Dziękuję
    2
    Podziękowano
    1
    Cytat Zamieszczone przez wioleta1501 Zobacz posta
    Spróbuj podłączyć pod komputer i zobacz czy komputer go "widzi"

    Wysłane z mojego Ativa przez Tapatalk ������
    Po podłączeniu do kompa widzi urządzenie NOKIA DLOAD ale przy instalacji sterowników kończy niepowodzeniem.

    DJTONKA już tak robiłem zostawiłem go nawet na całą noc i nic ale spróbuję jeszcze raz.

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 920] Nie można dokończyć resetowania telefonu
      Przez marian988 w dziale Wsparcie techniczne
      Odpowiedzi: 21
      Ostatni post / autor: 01-05-2014, 22:19
    2. Poziom baterii po restartach telefonu
      Przez kornik1982 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 20-04-2014, 00:41
    3. [Lumia 920] Co może, a co nie da rady działać w tle?
      Przez lumia928 w dziale Dyskusja ogólna
      Odpowiedzi: 15
      Ostatni post / autor: 30-12-2012, 14:34
    4. Jak wyłączyć automatyczną synchronizację telefonu z Zune?
      Przez green w dziale Pytania i odpowiedzi
      Odpowiedzi: 7
      Ostatni post / autor: 10-12-2012, 17:27

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas