Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 26

Wątek: Pomimo wymiany baterii nie da rady włączyć telefonu.

  1. #1

    OFF-LINE

    Dołączył
    30.01.2014
    Posty
    12
    Telefon
    Nokia Lumia 800
    Operator
    T-Mobile
    Dziękuję
    2
    Podziękowano
    1

    Pomimo wymiany baterii nie da rady włączyć telefonu.

    Reklama:
    Witam.

    Przeczytałem wszystkie posty i nie ma podobnej sytuacji jak w moim przypadku.
    Telefon wyłączył się sam przy 60% baterii. Po przeczytaniu wpisów na forum zakupiłem baterię i wymieniłem. Podczas wymiany pomierzyłem napięcie baterii demontowana 0,0V, montowana 3,89V. Po podłączeniu baterii następują wibracje, po złożeniu telefonu w całość zero reakcji. Żadna forma resetu nie działa. Demontaż telefonu i ponowne podłączenie nowej baterii znów wibracje, złożenie w całość zero reakcji.

    Czy możecie podpowiedzieć co mógłbym jeszcze sam spróbować czy tylko serwis zostaje?? Z góry dzięki za pomoc.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,055(11,127)
    Nie brakuje ekranów na płycie i czy telefon masz od nowości czy może był już naprawiany?>

  • #3

    OFF-LINE

    Dołączył
    30.01.2014
    Posty
    12
    Telefon
    Nokia Lumia 800
    Operator
    T-Mobile
    Dziękuję
    2
    Podziękowano
    1
    Telefon mam od nowości jakiś rok czasu do tej pory niezawodny. Złożyłem dokładnie tak jak rozebrałem.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,055(11,127)
    Przytrzymaj Power przez 15s a potem podłącz kabel, zero reakcji?

  • #5

    OFF-LINE

    Dołączył
    30.01.2014
    Posty
    12
    Telefon
    Nokia Lumia 800
    Operator
    T-Mobile
    Dziękuję
    2
    Podziękowano
    1
    Nic zero reakcji. Jedyną reakcją telefonu są wibracje podczas podłączania baterii przy rozebranym telefonie.

  • #6

    OFF-LINE
    Moderator Globalny

    Dołączył
    12.08.2013
    Posty
    526
    Telefon
    Galaxy S Plus, Lumia 800
    Operator
    Play
    Dziękuję
    48
    Podziękowano
    124(67)
    Jak podłączasz po kompa to masz reakcje instalacji sterowników? Jak tak to z "deda" go zrób NCS-em. Jak dalej to nic nie daje to może LCD padł, nie zerwałeś tasiemki?

  • #7

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,055(11,127)
    Teraz chyba zrozumiałem dopiero, więc musisz odpalić bez skręcania żeby sprawdzić czy działa

  • #8

    OFF-LINE

    Dołączył
    30.01.2014
    Posty
    12
    Telefon
    Nokia Lumia 800
    Operator
    T-Mobile
    Dziękuję
    2
    Podziękowano
    1
    No i teraz dopiero wyszło, nawet wibracji nie ma. Coś rozładowało mi baterię jak pomierzyłem ma 2,8V a praktycznie pół dnia telefon był na ładowarce sieciowej.

  • #9

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,055(11,127)
    Czyli było zwarcie i teraz bateria jest rozładowana pewnie. Ciężko będzie tak na odległość coś radzić bo może uszkodziłeś coś. Spróbuj zewrzeć te miejsca i czy jest wibracja?

  • Jeden użytkownik podziękował djtonka za ten post:

    krzygier (31-01-2014)

  • #10

    OFF-LINE

    Dołączył
    30.01.2014
    Posty
    12
    Telefon
    Nokia Lumia 800
    Operator
    T-Mobile
    Dziękuję
    2
    Podziękowano
    1
    No i niestety nic. Czyli coś musiałem uszkodzić szkoda telefonu bo jak dla mnie był naprawdę dobry.

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 920] Nie można dokończyć resetowania telefonu
      Przez marian988 w dziale Wsparcie techniczne
      Odpowiedzi: 21
      Ostatni post / autor: 01-05-2014, 22:19
    2. Poziom baterii po restartach telefonu
      Przez kornik1982 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 20-04-2014, 00:41
    3. [Lumia 920] Co może, a co nie da rady działać w tle?
      Przez lumia928 w dziale Dyskusja ogólna
      Odpowiedzi: 15
      Ostatni post / autor: 30-12-2012, 14:34
    4. Jak wyłączyć automatyczną synchronizację telefonu z Zune?
      Przez green w dziale Pytania i odpowiedzi
      Odpowiedzi: 7
      Ostatni post / autor: 10-12-2012, 17:27

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas