Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 4 z 5 PierwszyPierwszy 12345 OstatniOstatni
Pokaż wyniki od 31 do 40 z 42

Wątek: Odblokowany bootloader i problemy z ładowaniem po wgraniu ROMu

  1. #31

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,846(11,122)
    Reklama:
    NSS może co najwyżej zablokować ale musiałbyś użyć innych plików niż te dla l710. NSS nie odblokuje i tak ale ty masz zablokowany a może inaczej uwalony i skoro bootloader jest uwalony to telefonu nie odpalisz z takim stanie. Więc mamy tu problem który może rozwiązać tylko cvxcvx bez zgłębiania się w detale i ewentualnego narażania reputacji obu stron bo jak i wam jak i mnie zależy na rozwiązaniu sprawy. Więc prawdopodobnie wyślesz telefon do cvxcvx ale nieodpłatnie dostaniesz go z powrotem. Szczegóły prześlę na skrzynkę.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #32

    OFF-LINE

    Dołączył
    17.01.2013
    Posty
    53
    Telefon
    Lumia 800
    Dziękuję
    60
    Podziekowano
    2
    Ok , czekam na info Dzieki za wielka pomoc, gdybys byl z Gdanska i cvxcvx to dodatkowo po pwiku stawiam hehe

  • #33

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,846(11,122)
    Do tego sfermentuje.

  • #34

    OFF-LINE
    Awatar cvxcvx

    Dołączył
    08.11.2012
    Lokalizacja
    Krasnystaw
    Posty
    209
    Telefon
    I9100
    Operator
    Play
    Dziękuję
    148
    Podziękowano
    121(56)
    A więc tak, telefonik jest już u mnie. Jak dla mnie winna okazała się bateria, była rozładowana na maksa i w ogóle nie chciała się ładować.
    Miałem nokie n9, a bateria jest ta sama, po przełożeniu z n9 do l800 baterii telefon włączył się i wsio śmiga bez problemu. Obecnie wyczerpana bateria z l800 ładuje się w n9, za jakiś czas sprawdze i dopisze czy się naładowała czy też nie.


    Bateria podładowała się w n9, teraz kontynuuje ładowanie tam gdzie jej miejsce czyli w l800, jutro napisze czy dobiło do 100%.

  • #35

    OFF-LINE
    Awatar cvxcvx

    Dołączył
    08.11.2012
    Lokalizacja
    Krasnystaw
    Posty
    209
    Telefon
    I9100
    Operator
    Play
    Dziękuję
    148
    Podziękowano
    121(56)
    Uszkodzony okazał się rezystor oznaczony na schemacie jako R1243.
    Obecnie telefon ładuje baterię do pełna i działa bez problemu.

  • Jeden użytkownik podziękował cvxcvx za ten post:

    djtonka (05-04-2013)

  • #36

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,846(11,122)
    Można winę zgonić na box?

  • #37

    OFF-LINE
    Awatar cvxcvx

    Dołączył
    08.11.2012
    Lokalizacja
    Krasnystaw
    Posty
    209
    Telefon
    I9100
    Operator
    Play
    Dziękuję
    148
    Podziękowano
    121(56)
    Wedle mnie nie, bo to taki jedyny przypadek, na forum ATF też nie ma info o tym.
    No i disp3ns3r pisał że wieczorem podłączył telefon to się normalnie ładował, a rano jak sprawdził było tylko 52% baterii i już baterii nie ładował.

  • #38

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,846(11,122)
    Oby ostatni to był.

  • Jeden użytkownik podziękował djtonka za ten post:

    cvxcvx (05-04-2013)

  • #39

    OFF-LINE

    Dołączył
    17.01.2013
    Posty
    53
    Telefon
    Lumia 800
    Dziękuję
    60
    Podziekowano
    2
    Nie wazne czy to box czy ktos, wazne, ze cvxcvx postawil sie i wykonal wszystko jak profesjonalista bez zbednego marudzenia Wytrzymal trud i moje ciagle pytania czy juz cos wiadomo. Dziekuje cvxcvx, djtonka'ce i koledze cvxcvx za wykonanie i pomoc przy tym. Oby wiecej takich "złotych
    " ludzi bylo w Polsce . Cvxcvx mozna zaufac chociaz sie go nie zna, uwierzcie mi hehe.. Wysylajac do niego telefon MUSI wrocic sprawny wiec nie ma obaw Jeszcze raz dzieki !

  • 2 następujących użytkowników podziękowało disp3ns3r za ten post:

    cvxcvx (05-05-2013),djtonka (06-04-2013)

  • #40

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,846(11,122)
    My ufamy wam a wy nam, inaczej to nie ma prawa działać.

  • Strona 4 z 5 PierwszyPierwszy 12345 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Jak sprawdzic czy bootloader jest odblokowany w HTC HD7
      Przez Pawlo162 w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 05-08-2013, 12:19
    2. [HD7] Po wgraniu Custom ROMu nie działa Wi-Fi
      Przez prasiu97 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 26-05-2013, 20:07
    3. Bootloader odblokowany czy nie?
      Przez mundziusikora w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 16-02-2013, 19:19
    4. [Titan] Problemy po wgraniu ROMu
      Przez Vakos8 w dziale Wsparcie techniczne
      Odpowiedzi: 24
      Ostatni post / autor: 08-02-2013, 09:25

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas