Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 4 z 4

Wątek: Nie włącza się po naładowaniu

  1. #1

    OFF-LINE

    Dołączył
    28.07.2014
    Posty
    2
    Telefon
    Nokia Lumia 800
    Dziękuję
    0
    Podziękowano
    0(0)

    Nie włącza się po naładowaniu

    Reklama:
    Witam.

    Mam otóż problem taki iż wczoraj wieczorem grałem sb na telefonie ( Nokia Lumia 800 ) i się powoli rozładowywała, podłączyłem ją na noc i rano była wyłączona i gorąca, no to ją odpiąłem od ładowania, chce włączyć i nic, więc ją rozebrałem, odczepiłem ekran i coś mnie tknęło żeby ją podłączyć do ładowania, podłączyłem i telefon za wibrował i odłączyłem od ładowania, podłączyłem ekran, chce włączyć i nic, podłączam do ładowania też nic, znowu odczepiłem ekran i podłączyłem do ładowania, za wibrował, nie wiem czy to jest przez baterię, niestety nikt nie ma takiej baterii żebym mógł sprawdzić, czy coś z ekranem jest, dodam też że jak podłączyłem ekran za pierwszym razem i podłączyłem do ładowania poczułem spaleniznę, nie wiem czy za drugim też tak bd ale nie chcę sprawdzać do póki wy mi nie doradzicie co mam zrobić.

    Pozdrawiam.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,949
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,016(11,126)
    spalenizna to raczej nic dobrego, masz miernik sprawdź napięcie baterii

  • #3

    OFF-LINE

    Dołączył
    28.07.2014
    Posty
    2
    Telefon
    Nokia Lumia 800
    Dziękuję
    0
    Podziękowano
    0(0)
    Wyjąłem baterie, podłączyłem ekran i podłączyłem ją do ładowania, pokazała napis nokia i za wibrowała, podłączyłem baterię i nic, spalenizny już nie ma.

    PS. Podłączyłem teraz baterię, ekran i wsadziłem kartę, patrzę napis Nokia i się resetuje i tak w kółko może robić, niby wcześniej system był zanim się przegrzał. Jak odłączę ładowarkę i z baterii próbuję go uruchomić to w ogóle nie reaguje, dopiero jak podłączę ładowarkę jest napis Nokia i się wyłącza i znowu włącza napis Nokia i tak w kółko. ;/
    Ostatnio edytowane przez Simanek ; 28-07-2014 o 13:35

  • #4

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,949
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,016(11,126)
    Pewnie ogniwo z wadliwej serii. Jak chcesz wrzuć mi imei na skrzynkę to sprawdzę. Mam też na zbyciu baterię, dział Oddam gratis

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Jak uruchomić po kompletnym rozładowaniu baterii?
      Przez herako w dziale Dyskusja ogólna
      Odpowiedzi: 34
      Ostatni post / autor: 31-10-2014, 23:29
    2. [510] Po rozładowaniu nie chce się włączyć
      Przez raczek10 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 23-01-2014, 13:12
    3. Odpowiedzi: 7
      Ostatni post / autor: 23-08-2013, 09:10
    4. Dziwne zachowanie Lumii po długim ładowaniu
      Przez Majki93 w dziale Dyskusja ogólna
      Odpowiedzi: 10
      Ostatni post / autor: 23-04-2013, 21:28

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas