Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 5 z 5

Wątek: nie ma sygnału / diagnostic OK

  1. #1

    OFF-LINE

    Dołączył
    02.01.2014
    Posty
    9
    Telefon
    lumia 800
    Operator
    play
    Dziękuję
    0
    Podziękowano
    1

    nie ma sygnału / diagnostic OK

    Reklama:
    siema,

    kolejny problem dopadł moją lumie. ostatnio wymieniłem buzzer.

    Teraz dzwonię i nie słyszę sygnału i rozmówca mnie słyszy ale ja nie słyszę jego.

    Jak załączę diagnostykę to wszystko działa. Tzn powiem cos i słyszę to w głośniku rozmów a sygnału podczas dzwonienia nie.

    Profilaktycznie zamówiłem głośnik rozmów ale nie jestem przekonany czy to to.

    Co myślicie ?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,918
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,927(11,123)
    na głośnomówiącym słyszysz na drugim głośniku, wibracja działa?

  • #3

    OFF-LINE

    Dołączył
    02.01.2014
    Posty
    9
    Telefon
    lumia 800
    Operator
    play
    Dziękuję
    0
    Podziękowano
    1
    Wibracja działa
    Jak ktoś dzwoni to tel wibruje i dzwonek dzwoni. Jak odbiorę to rozmówca mnie słyszy ale ja jego nie. Jak ja dzwonie do kogoś to nie słyszę sygnału w słuchawce a jak przelacze na głośnik / głośnomówiący to też cisza. Na słuchawkach działa.
    Ostatnio edytowane przez kobi ; 11-03-2014 o 06:31

  • #4

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,918
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,927(11,123)
    widzisz, skoro wibracja działa i multimedia to nie jest źle. Znaczy tor audio jest ok. Pozostaje wymiana gniazda AV

  • #5

    OFF-LINE

    Dołączył
    02.01.2014
    Posty
    9
    Telefon
    lumia 800
    Operator
    play
    Dziękuję
    0
    Podziękowano
    1
    hmmm się naprawiło na razie działa ale dzięki za odp. jak się przydarzy kolejny raz będę wiedział co robić.

    dzięki i pozdrawiam.

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 620] ODDT czyli stare nowe diagnostic dla WP8
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 13-08-2014, 16:32
    2. [Lumia 625] Sygnał SMS
      Przez Fafikdog w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 19-12-2013, 13:39
    3. Sygnały wiadomości
      Przez zbyszek1477 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 14-12-2013, 11:33
    4. Odpowiedzi: 4
      Ostatni post / autor: 23-09-2013, 22:21
    5. Odblokowanie interop przez Diagnostic
      Przez djtonka w dziale Poradniki
      Odpowiedzi: 0
      Ostatni post / autor: 23-08-2012, 12:05

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas