Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 6 z 6

Wątek: Nie gra jak trzeba:)

  1. #1

    OFF-LINE

    Dołączył
    09.01.2015
    Posty
    3
    Telefon
    Nokia Lumia 800
    Operator
    orange
    Dziękuję
    0
    Podziękowano
    0(0)

    Nie gra jak trzeba:)

    Reklama:
    Witam. Mam problem z moją lumią 800. Problem polega na tym że gdy podłączam sie w pracy do wejscia aux i puszczeniu kaqwałka z youtube słychać tylko dziwne buczenie z głośników. Gdy podłączam sie w domu do głośników wszystko jest ok i gdy ktoś inny podłącza się w pracy wszystko jest ok. Wnioskuje więc że jest to wina telefonu. Proszę o pomoc gdyż naprawdę nie wiem co robić.

    Pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    znaczy tylko w pracy buczy tak? i tylko po tym samym wifi czy każdy po swoim 3g?

  • #3

    OFF-LINE

    Dołączył
    09.01.2015
    Posty
    3
    Telefon
    Nokia Lumia 800
    Operator
    orange
    Dziękuję
    0
    Podziękowano
    0(0)
    Tylko w pracy buczy I nie ma znaczenia czy na wifi czy 3g. Ale jak w pracy ktoś inny sie podłączy pod aux to gra ladnie myslalem ze uszkodzilem mini jacka ale gdy podłaczyłem sie w domu pod głośniki od kompa to grało ładnie. Czy moze mieć znaczenie ze w domu mam tylko 2 głośniki a w pracy dzwiek idzie na całą knajpe(Zestaw wzmacniacz i kilka głośników)? Wydaje mi się nieprawdopodobne żeby lumia nie obsługiwała takiego zestawu.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    może w pracy masz inny kabel gdzie masa jest zamieniona z mikrofonem

  • #5

    OFF-LINE

    Dołączył
    09.01.2015
    Posty
    3
    Telefon
    Nokia Lumia 800
    Operator
    orange
    Dziękuję
    0
    Podziękowano
    0(0)
    W takim razie czemu na innych odtwarzaczach wszystko jest ok?

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    nie pisałeś o dwóch odtwarzaczach,, mamy dwa miejsca gdzie gra inaczej, inne kable też. Twój model obsługuję tylko AHJ

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Czy przed wgraniem nowego romu trzeba zrobić hard reset
      Przez TheFlashes w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 23-03-2014, 22:33
    2. Odpowiedzi: 5
      Ostatni post / autor: 23-04-2013, 14:04
    3. Odpowiedzi: 8
      Ostatni post / autor: 25-03-2013, 15:30

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas