Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 5 z 5 PierwszyPierwszy 12345
Pokaż wyniki od 41 do 50 z 50

Wątek: Marketplace - Problemy.

  1. #41

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,402
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,483
    Podziękowano
    2,791(806)
    Reklama:
    Kolejny tym razem oznaczony c101a006
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #42

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Mi też coś tam pluje. Niektóre linki też nie działają.
    Samsung Galaxy S7

  • #43

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,402
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,483
    Podziękowano
    2,791(806)
    Dobra poszło w....
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #44

    OFF-LINE

    Dołączył
    25.01.2013
    Posty
    419
    Telefon
    Nokia Lumia 925
    FW
    Black
    Operator
    Orange
    Dziękuję
    136
    Podziękowano
    23(19)
    Mi tak samo wyskakuje błąd.

  • #45

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,402
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,483
    Podziękowano
    2,791(806)
    Ale już chyba wszystko dobrze bo u mnie pobiera normalnie
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #46

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    Już mogę pobierać setki gier.

  • #47

    OFF-LINE

    Dołączył
    08.10.2012
    Lokalizacja
    Ostrowiec Świętokrzyski
    Posty
    209
    Telefon
    Nokia Lumia 820
    FW
    Windows Phone 8
    Operator
    Play
    Dziękuję
    69
    Podziękowano
    21(8)
    Wyszukiwarka nie działa
    tapnięte z L820

  • #48
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,627(166)
    Działa, działa.. właśnie wyszukuje co chce...
    ps. czasem muszą czystki zrobić w Sklepie..
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #49

    OFF-LINE

    Dołączył
    17.01.2014
    Lokalizacja
    Kruszwica
    Posty
    22
    Telefon
    Nokia Lumia 520
    FW
    7.5
    Operator
    Virgin
    Dziękuję
    38
    Podziękowano
    1
    Błąd z pierwszego postu powrócił przynajmniej u mnie. Wy też go macie czy tylko ja mam takiego pecha?

  • #50

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    A wgrałeś 7.8?

  • Strona 5 z 5 PierwszyPierwszy 12345

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [WP7] Nie otwiera się hub gry i marketplace
      Przez wojtecki9 w dziale Pytania i odpowiedzi
      Odpowiedzi: 7
      Ostatni post / autor: 23-09-2013, 21:21
    2. PayPal w marketplace WP8
      Przez Michał2008 w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 08-08-2013, 20:16
    3. Problem z marketplace
      Przez gitarra007 w dziale Pytania i odpowiedzi
      Odpowiedzi: 27
      Ostatni post / autor: 23-02-2013, 00:05
    4. marketplace źle działa
      Przez adamos247 w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 29-01-2013, 15:27
    5. Problem z Marketplace kod błędu
      Przez Haaro w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 18-11-2012, 16:51

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas