Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 4 z 5 PierwszyPierwszy 12345 OstatniOstatni
Pokaż wyniki od 31 do 40 z 50

Wątek: Marketplace - Problemy.

  1. #31

    OFF-LINE
    Awatar fgfghfh

    Dołączył
    19.09.2012
    Posty
    141
    Telefon
    Lumia 710
    FW
    v8
    Operator
    plus
    Dziękuję
    77
    Podziękowano
    20(17)

    RE: Marketplace - Problemy.

    Reklama:
    a to dobrze wiec to po ich stronie wina a nie u mnie. juz się przymierzałem do hard reset.
    Sent from my Lumia 710 using Board Express

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #32

    OFF-LINE

    Dołączył
    30.01.2013
    Lokalizacja
    Wrocław
    Posty
    12
    Telefon
    Lumia 720
    FW
    8.0.10211.204
    Operator
    PLAY
    Dziękuję
    9
    Podziękowano
    1
    A u mnie wszystko działa jak należy, może po prostu wyłączcie i włączcie telefon i będzie gitarka.

  • #33

    OFF-LINE
    Awatar fgfghfh

    Dołączył
    19.09.2012
    Posty
    141
    Telefon
    Lumia 710
    FW
    v8
    Operator
    plus
    Dziękuję
    77
    Podziękowano
    20(17)
    telefon odrazu wylaczylem jak to zobaczylem i nie pomoglo.

  • #34

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,975(11,123)
    nie róbcie resetu z takiego problemu tym bardziej że większość ma nie odblokowane telefony to wina leży po stronie MS jeśli nagle przestaje działać.

  • #35

    OFF-LINE

    Dołączył
    28.12.2012
    Lokalizacja
    Brzeg
    Posty
    1
    Telefon
    L920 L625 L640/XL L950/XL
    Operator
    Orange
    Dziękuję
    67
    Podziękowano
    25(12)
    Właśnie chciałem z marketu skorzystać a tu lipa, market nie działa. Wie ktoś co sie dzieje, a może tylko u mnie taki wałek?
    juz działa
    Ostatnio edytowane przez oibis2 ; 04-02-2013 o 18:54

  • #36

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,975(11,123)
    Wcześniej także nie mogłem się połączyć, już jest ok

  • #37

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,398
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,479
    Podziękowano
    2,788(806)
    A więc problem powrócił!

    W markecie znów problem oznaczony kodem 805a01f7

    --- Post Połączono 19:36 --- Poprzedni Post napisano 19:23 ---

    Dobra to był tylko chwilowy problem, ale był!
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • Jeden użytkownik podziękował Potok666 za ten post:

    djtonka (20-03-2013)

  • #38

    OFF-LINE
    Awatar djdkaa

    Dołączył
    21.08.2012
    Posty
    1,056
    Telefon
    Lumia 1520
    FW
    Windows Phone 8.1
    Operator
    ORANGE
    Dziękuję
    500
    Podziękowano
    464(93)
    U mnie nadal jest ;/ i Xbox Hab wywaliło ze nie obsługiwany w Twoim regionie ... kafelek sie zmienił (szachy)
    Microsoft Lumia 640 LTE

  • #39

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,398
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,479
    Podziękowano
    2,788(806)
    Znów problem oznaczony numerem 805a01f7
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #40

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,975(11,123)
    Też mam teraz to samo

  • Strona 4 z 5 PierwszyPierwszy 12345 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [WP7] Nie otwiera się hub gry i marketplace
      Przez wojtecki9 w dziale Pytania i odpowiedzi
      Odpowiedzi: 7
      Ostatni post / autor: 23-09-2013, 21:21
    2. PayPal w marketplace WP8
      Przez Michał2008 w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 08-08-2013, 20:16
    3. Problem z marketplace
      Przez gitarra007 w dziale Pytania i odpowiedzi
      Odpowiedzi: 27
      Ostatni post / autor: 23-02-2013, 00:05
    4. marketplace źle działa
      Przez adamos247 w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 29-01-2013, 15:27
    5. Problem z Marketplace kod błędu
      Przez Haaro w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 18-11-2012, 16:51

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas