Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 23

Wątek: L800 nie wygasza się samoczynnie po określonym czasie.

  1. #1

    OFF-LINE

    Dołączył
    28.12.2012
    Lokalizacja
    Brzeg
    Posty
    1
    Telefon
    L920 L625 L640/XL L950/XL
    Operator
    Orange
    Dziękuję
    67
    Podziękowano
    25(12)

    L800 nie wygasza się samoczynnie po określonym czasie.

    Reklama:
    Cześć, moja Lumia 800 nie wyłącza się samoczynnie po określonym czasie (jakikolwiek bym nie ustawił). Cały czas się świeci. Ponadto niekiedy jeszcze jak fizycznie wcisnę guzik aby wygasić telefon to włącza się tapeta, muszę drugi raz wcisnąć guzik żeby telefon się wygasił. Sytuacja taka zaczęła się po aktualizacji do 7.8.
    Robiłem reset telefonu ale to nic nie dało.
    Macie może jakiś pomysł na to?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    Czyli była aktualizacja przez Zune i robiłeś reset do ustawień fabrycznych? Dla mnie to wygląda na uszkodzony przycisk. Wpisz ##634# i zrób test klawiszy. Potem pomyślimy.

  • #3

    OFF-LINE

    Dołączył
    28.12.2012
    Lokalizacja
    Brzeg
    Posty
    1
    Telefon
    L920 L625 L640/XL L950/XL
    Operator
    Orange
    Dziękuję
    67
    Podziękowano
    25(12)
    zrobiłem reset kilka razy, dopiero jak po resecie nie zalogowałem się na swoje konto wszystko gra. Po ustawieniu 30s ekran się wygasza. Ale jak tylko zaloguje się na konto to problem wraca. Nawet zresetowałem i utworzyłem nowe konto ale to nic nie daje.

    Chwile poczekałem bez konta, zrobiłem test##634# i jest do dupy. Telefon świeci się non stop. Oczywiście mogę go fizycznie guzikiem wyłączyć.
    Ostatnio edytowane przez oibis2 ; 20-02-2013 o 21:16

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    Chodziło mi jak przeszło test Hardware Buttons, czy ramka dla Power po wejściu w test jest czerwona i czy reaguje na naciśnięcie i zmienia się na zielono?

  • #5

    OFF-LINE

    Dołączył
    28.12.2012
    Lokalizacja
    Brzeg
    Posty
    1
    Telefon
    L920 L625 L640/XL L950/XL
    Operator
    Orange
    Dziękuję
    67
    Podziękowano
    25(12)
    Tak.
    Cały test, wszystko przeszło OK.

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    Podaj wersję OS i oprogramowani z ustawienia->informacje

  • #7

    OFF-LINE

    Dołączył
    28.12.2012
    Lokalizacja
    Brzeg
    Posty
    1
    Telefon
    L920 L625 L640/XL L950/XL
    Operator
    Orange
    Dziękuję
    67
    Podziękowano
    25(12)
    info.jpg
    proszę bardzo

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    Aktualizację jak robiłeś?

  • #9

    OFF-LINE

    Dołączył
    28.12.2012
    Lokalizacja
    Brzeg
    Posty
    1
    Telefon
    L920 L625 L640/XL L950/XL
    Operator
    Orange
    Dziękuję
    67
    Podziękowano
    25(12)
    Robiłem zawsze przez ZUNE.
    Dzisiaj zrobiłem przez NCS i też jest taki defekt.
    Ostatnio edytowane przez oibis2 ; 21-02-2013 o 18:34

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    Czyli:nie włącza się sam?po naciśnięciu Power blokuje ekran i jest czarny a drugie naciśnięcie podświetla tapetę?

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 34
      Ostatni post / autor: 26-11-2014, 16:40
    2. Odpowiedzi: 11
      Ostatni post / autor: 17-09-2014, 15:36
    3. Nie wygasza podczas rozmowy.
      Przez tedunios w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 17-11-2013, 16:15
    4. [Lumia 610] Telefon samoczynnie przechodzi w tryb słuchawkowy
      Przez pawelj5 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 31-10-2013, 15:36
    5. Funkcja lupy startuje samoczynnie
      Przez rekin1977 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 18-12-2012, 22:21

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas