Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 21 do 30 z 56

Wątek: Instalacja custom romu

  1. #21

    OFF-LINE

    Dołączył
    29.12.2012
    Lokalizacja
    Wszechwiat
    Posty
    50
    Telefon
    Nokia Lumia 800
    FW
    WP 7.8
    Operator
    Play
    Dziękuję
    42
    Podziękowano
    1
    Reklama:
    Przepraszam zle sformulowalem to mialo byc pytanie

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,920(11,123)
    No ale co ma bootloader z tym wspólnego?

  • #23

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    Nie przejmuj się mną dzisiaj po prostu jestem nieswój albo właśnie swój nie wiem W każym bądź razie cieszymy się razem z Tobą. Aktualizacja tak jak zauważyłeś i inni jest już dostępna przez kanał dystrybucyjny M$ czyli Zune i NSU, więc ciesz się nowym systemem jakim jest siedemosiem, który my użytkownicy tego forum mogliśmy z niego skorzystać jako pierwsi (betatestrzerzy)

  • #24

    OFF-LINE

    Dołączył
    29.12.2012
    Lokalizacja
    Wszechwiat
    Posty
    50
    Telefon
    Nokia Lumia 800
    FW
    WP 7.8
    Operator
    Play
    Dziękuję
    42
    Podziękowano
    1
    Zainstalowalem sterowniki jak mi kazali teraz powtarzam operacje i nic nie wyskakuje

    --- Post Połączono 00:14 --- Poprzedni Post napisano 00:10 ---

    Ok ale ja chce Funky ROm

  • #25

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,920(11,123)
    Bootloader masz odblokowany? Nie wiem ale na XP nie mam doświadczenia z tym. Sprawdź co pokazuje menadżer urządzeń po podłączeniu z V+ i usb

  • #26

    OFF-LINE

    Dołączył
    29.12.2012
    Lokalizacja
    Wszechwiat
    Posty
    50
    Telefon
    Nokia Lumia 800
    FW
    WP 7.8
    Operator
    Play
    Dziękuję
    42
    Podziękowano
    1
    W menadzerze urzadzen pusto nic nawet nie wyswietla informacji o karcie graficznej

  • #27

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,920(11,123)
    Gubimy się. O jakiej karcie ty piszesz, zero składu w tych postach.

  • #28

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    Czy masz prawa administratora na swoim systemie??

  • #29

    OFF-LINE

    Dołączył
    29.12.2012
    Lokalizacja
    Wszechwiat
    Posty
    50
    Telefon
    Nokia Lumia 800
    FW
    WP 7.8
    Operator
    Play
    Dziękuję
    42
    Podziękowano
    1
    W menadżerze urzadzeń nic sie nie pokazuje

  • #30

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,920(11,123)
    Wcześniej pisałeś co innego. Szczerze to ja nie za bardzo wiem o co ci chodzi.

  • Strona 3 z 6 PierwszyPierwszy 123456 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 17
      Ostatni post / autor: 16-03-2014, 22:11
    2. Odpowiedzi: 1
      Ostatni post / autor: 09-11-2013, 21:59
    3. [HD7] Po wgraniu Custom ROMu nie działa Wi-Fi
      Przez prasiu97 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 26-05-2013, 20:07
    4. [OMNIA 7] Odblokowanie telefonu i wgranie custom romu
      Przez eccehomo w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 30-01-2013, 13:54
    5. [Mozart] Oczekiwania wobec nowego custom ROMu
      Przez karol w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 30-09-2012, 15:16

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas