Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 16

Wątek: brak reakcji

  1. #1

    OFF-LINE

    Dołączył
    24.08.2013
    Posty
    8
    Telefon
    lumia
    Dziękuję
    4
    Podziękowano
    0(0)

    brak reakcji

    Reklama:
    mam 800 wczesniej nie chciala sie odpalac wiec wgralem nowego softa i bylo ok jakis czas po jakims czasie ekran nie reagowal na dotyk i sie zawieszala teraz wcale sie nie odpala i tylko jest blysk przy wlaczaniu i nic wiecej co to moze byc mial ktos cos podobnego

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,985(11,124)
    błysk czego? wibracja jest?

  • #3

    OFF-LINE

    Dołączył
    24.08.2013
    Posty
    8
    Telefon
    lumia
    Dziękuję
    4
    Podziękowano
    0(0)
    wibracja jest jak podlacze telefon do ladowania to kilkakrotnie czasami wibruje
    a blysk jest na ekranie wlasnie przy wlaczaniu tylko mignie i to wszystko

  • #4

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,985(11,124)
    Ekran miga na biało czy piszesz o przyciskach. Więcej detali

  • #5

    OFF-LINE

    Dołączył
    24.08.2013
    Posty
    8
    Telefon
    lumia
    Dziękuję
    4
    Podziękowano
    0(0)
    ekran tylko mignie nic wiecej sie nie dzieje

  • #6

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,985(11,124)
    ale cię trzeba ciągnąć za język, jak mignie samo podświetlenie czy masz jakiś obraz?

  • #7

    OFF-LINE

    Dołączył
    24.08.2013
    Posty
    8
    Telefon
    lumia
    Dziękuję
    4
    Podziękowano
    0(0)
    jest tylko migniecie i wlasnie nic wiecej nie ma obrazu nic sie nie dzieje telefon wyglada jak by byl wylaczony

    --- Post Połączono 20:42 --- Poprzedni Post napisano 20:41 ---

    jak chce go wlaczyc to normalnie jest wibracja i tylko blysk nic wiecej nie ma

  • #8

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,985(11,124)
    wykrywa komputer ją czy uważasz że się wyłącza zaraz po?

  • #9

    OFF-LINE

    Dołączył
    24.08.2013
    Posty
    8
    Telefon
    lumia
    Dziękuję
    4
    Podziękowano
    0(0)
    pokazuje ikone polaczenia na pasku ale jak tylko tel zawibruje ikona znika

    --- Post Połączono 21:16 --- Poprzedni Post napisano 21:07 ---

    czasami jak zalapie to pokazuje jako urzadzenie nieokreslone

    --- Post Połączono 21:17 --- Poprzedni Post napisano 21:07 ---

    wczesniej pokazywalo jako dysk zewnetrzny a teraz przez ikone polaczenia na pasku tylko sprawdzalem czy widzi telefon

    --- Post Połączono 21:19 --- Poprzedni Post napisano 21:07 ---

    teraz to pokazuje jako urzadzenie wejsciowe usb

    --- Post Połączono 21:25 --- Poprzedni Post napisano 21:07 ---

    jak tylko tel zawibruje odrazu rozlacza polaczenie z kompem

  • #10

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,985(11,124)
    wygląda na ekran, próbowałeś wrzucić soft ponownie? telefon nie był naprawiany czy uszkodzony?

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 625] Szybka wymieniona i brak reakcji
      Przez Vengazo w dziale Wsparcie techniczne
      Odpowiedzi: 17
      Ostatni post / autor: 21-10-2014, 23:12
    2. Wymieniony digitizer - brak reakcji na dotyk
      Przez sladami1 w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 09-04-2014, 22:26
    3. HTC HD7 - brak reakcji.
      Przez m4rcu$ w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 05-12-2013, 19:10
    4. HTC 8S brak reakcji na cokolwiek.
      Przez Justyna Jawień w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 01-11-2013, 16:00
    5. Ustawienia, zdjęcia, brak reakcji
      Przez zaqary w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 03-05-2013, 16:08

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas