Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 6 12345 ... OstatniOstatni
Pokaż wyniki od 1 do 10 z 51

Wątek: Błąd połączenia podczas podłączania telefonu Lumia 800 do komputera

  1. #1

    OFF-LINE

    Dołączył
    04.09.2012
    Posty
    55
    Telefon
    lumia
    Dziękuję
    61
    Podziękowano
    1

    Błąd połączenia podczas podłączania telefonu Lumia 800 do komputera

    Reklama:
    Po aktualizacji Lumi 800 przez NCS do 7.8 i późniejszym podłączeniu do komputera do Zune wyskakuje mi komunikat:

    BŁĄD POŁĄCZENIA
    Nie można utworzyć połączenia pomiędzy telefonem a Internetem. Nadal możliwa jest synchronizacja zawartości pomiędzy komputerem i telefonem.


    Korzystałem z Błąd połączenia podczas podłączania telefonu Windows Phone do komputera ale nic to nie daje
    Co może być problemem?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,959
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    Miałem to samo, reset komputera pomógł/

  • #3

    OFF-LINE

    Dołączył
    04.09.2012
    Posty
    55
    Telefon
    lumia
    Dziękuję
    61
    Podziękowano
    1
    Niestety reset nie pomogl dalej ten sam komunikat. A da sie moze jakos inacze zainstalowac aplikacje xap po developerce bez polaczenia z Zune

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,959
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    Tak, wpconnector. Jest w poradnikach jako Szybka instalacja xap bez Zune

  • #5

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,959
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    Spróbuj usunąć swój telefon z Zune, w opcjach

  • #6

    OFF-LINE

    Dołączył
    04.09.2012
    Posty
    55
    Telefon
    lumia
    Dziękuję
    61
    Podziękowano
    1

    RE: Błąd połączenia podczas podłączania telefonu Lumia 800 do komputera

    Dalej nic nie idzie wykonałem wszytkie czynności jakie były opisane powyżej i oraz przeinstalowalem jeszcze Zune klapa juz nic nie przychodzi mi do głowy a dodam ze system to Windows 8 wcześniej wszystko ładnie smigalo
    Sent from my Lumia 800 using Board Express

  • #7

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1

    RE: Błąd połączenia podczas podłączania telefonu Lumia 800 do komputera

    Jeżeli masz wpconnector musisz go wył lub usunąć jak wolisz
    Sent from my HTC using Board Express

  • #8

    OFF-LINE

    Dołączył
    23.09.2012
    Posty
    123
    Telefon
    950 XL DS
    FW
    RS
    Operator
    PLUS
    Dziękuję
    191
    Podziękowano
    23(19)
    Też tak miałem po zainstalowaniu Nokia Care Suite.
    Po deinstalacji Nokia Care Suite wszystko wróciło do normy.
    Ostatnio edytowane przez marey ; 14-12-2012 o 16:48

  • #9

    OFF-LINE

    Dołączył
    25.09.2012
    Posty
    162
    Telefon
    Lumia 920
    FW
    Zawsze najnowsze
    Operator
    Play
    Dziękuję
    48
    Podziękowano
    27(19)
    Dla tych co mają problem z połączeniem telefonu -> Zainstalujcie "C:\Program Files (x86)\Nokia\Nokia Care Suite\Drivers" NOKIA 3806 USB DRIVER Ver1.5.exe i WinUSB Drivers x64.msi

  • #10

    OFF-LINE

    Dołączył
    04.09.2012
    Posty
    55
    Telefon
    lumia
    Dziękuję
    61
    Podziękowano
    1
    I dalej nic. Zune odinstalowałem prze program Total unistall bo chciałem usunąć go całkowicie z komputera zainstalowałem ponownie ale widzę ze Zune cały sie nie usunął bo wcześniejsze ustawienia powróciły. Zainstalowałem sterowniki jak wyżej i dalej to samo.
    Ostatnio edytowane przez bmarcin1 ; 14-12-2012 o 16:23

  • Strona 1 z 6 12345 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem podczas włączania systemu Windows 8
      Przez KewinPol w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 23-08-2015, 22:03
    2. Problem z podłączeniem Telefonu do Komputera
      Przez musi922 w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 03-07-2013, 16:04
    3. Po podłączeniu telefonu do komputera zniknęły zdjęcia
      Przez bartezeus w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 18-05-2013, 12:30
    4. Odpowiedzi: 6
      Ostatni post / autor: 28-01-2013, 18:31

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas