Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 3 z 3

Wątek: [Lumia800] Kilka problemów, dotyczących ładowania oraz włączania jednocześnie.

  1. #1

    OFF-LINE

    Dołączył
    22.04.2014
    Posty
    1
    Telefon
    Nokia Lumia 800
    FW
    Windows Phone 7.8
    Operator
    Plus
    Dziękuję
    1
    Podziękowano
    0(0)

    [Lumia800] Kilka problemów, dotyczących ładowania oraz włączania jednocześnie.

    Reklama:
    Witajcie, jestem nowy na forum, jestem nowym posiadaczem urządzenia z Windows Phone 7 (.8) i od razu mam pierwszy problem, a nawet mieszankę dwóch z tego co wiem, gdyż używałem opcji szukaj. Piszę tutaj, bo nic z tych tematów co widziałem nie pomogło. A więc tak. Dostałem używaną Lumię 800, po resecie, przeczyszczeniu oraz wymianie baterii w serwisie. Wszystko działało pięknie, dopóki telefon się nie rozładował. Był pokazany komunikat, jednak mimo wszystko telefon się nie wyłączał. Można go było normalnie używać (mimo, że wskaźnik wskazywał 0%). Postanowiliśmy podłączyć go do ładowania. Tutaj pierwszy problem. Telefon wgl. się nie ładował. Mijały godziny a tutaj nic. "Poruszaliśmy" wejściem itp; jednak nic nie pomagało. W końcu wpadł pomysł skorzystania z urządzenia diagnostycznego. Po wejściu w zakładkę bateria, telefon nagle zaczął normalnie ładować. Tak się ładował do końca. Gdy już się naładował., zacząłem z niego korzystać. Niezbyt intensywnie. 15min krótkiej gry i ok 5 szybkich przeglądów facebooka, korzystając z internetu. Po ok.6 godzinach bateria padła, znaczy spadł jej poziom do 15%. Podłączyłem znów do ładowania. Wszystko szło cacy do poziomu 35%. Po tym przestała ładować na kolejną godzinę. Kombinowałem znowu przy wtyczce i zaczęło ładować. Doładowało do 95%. Uznałem, że starczy. Czytałem, że w tego typu baterii nie doładowuje się do 100%. Po kolejnych kilku godzinach znów padła batka (mimo, że była wymieniana). Czytałem, że to zasobożerny telefon, ale nie wiedziałem, że aż tak. Tym razem różowo nie było. Znów doładowało 35% i stop. Odłączyłem go. Rano rozładowałem go do końca (ktoś tak mi doradzał) i kolejna lipa. Nie daje rady go ładować, ani wgl. włączyć. Próbowałem tych opcji z komputerem, przyciskiem aparatu itp. Kompletnie nic nie pomogło.

    Moje pytanie jest takie. Wiecie, co jest przyczyną tych dziwnych zjawisk? Da się to naprawić domowymi sposobami, czy konieczne jest ponowne oddanie do serwisu? Liczę na szybką odpowiedź. Bardzo spodobał mi się ten telefon i nie chcę z nieog rezygnować. Z góry dziękuję wszystkim, którzy mi pomogą i coś doradzą. Pozdrawiam!

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar prometeusz16

    Dołączył
    30.01.2013
    Posty
    203
    Telefon
    L 930, L 920, L800
    FW
    Denim
    Operator
    Play
    Dziękuję
    61
    Podziękowano
    24(17)
    Baterie masz kolego walniętą. Kto ci zakładał ją komis czy ncp?i ile Cię skasowali?

    Tąpnięte z Lumia 920😎

  • Jeden użytkownik podziękował prometeusz16 za ten post:

    crazyjimmy (26-04-2014)

  • #3

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,999(11,125)
    Bateria nadal może być walnięta nawet jak oryginał. Jakie masz parametry ładowania jak już działa?

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Kilka pytań i problemów.
      Przez Sierra117 w dziale Wsparcie techniczne
      Odpowiedzi: 26
      Ostatni post / autor: 20-09-2014, 22:42
    2. Killka pytań dotyczących Lumii 720 oraz samego WP8.
      Przez boardslides w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 27-10-2013, 13:57
    3. Kilka pytań dotyczących lumii.
      Przez Olek0404 w dziale Wsparcie techniczne
      Odpowiedzi: 27
      Ostatni post / autor: 28-05-2013, 12:49
    4. [Lumia 920] Kilka pytań dotyczących pamięci i katalogu inne
      Przez samiecalfa w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 12-04-2013, 15:31

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas