Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 14

Wątek: [Lumia 800] Zune, nieznany sprzęt i brak sterowników.

  1. #1

    OFF-LINE
    Awatar delete93

    Dołączył
    04.01.2013
    Lokalizacja
    Łódź, Poland
    Posty
    45
    Telefon
    Nokia Lumia 820
    FW
    WP 8.1 PfD
    Operator
    Virgin mob
    Dziękuję
    58
    Podziękowano
    6(5)

    Exclamation [Lumia 800] Zune, nieznany sprzęt i brak sterowników.

    Reklama:
    Witam. Mam problem odnośnie tego że nie mogę połączyć mojej lumii 800 do komputera za pomocą Zune. Na drugim komputerze wszystko jest ok więc to nie wina kabla ani telefonu ani softu. Chciałbym prosić o pomoc. aha zapomniałem dodać że korzystam na laptopie z Windows XP JG edition to jakaś modyfikacja i dlatego nie mogę sobie poradzić ze sterownikiem...



    Ostatnio edytowane przez delete93 ; 14-08-2013 o 22:35

  2. 2 następujących użytkowników podziękowało delete93 za ten post:

    piotrtomasz (11-01-2016),sadziu85 (06-07-2014)

  3. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,061(11,127)
    Usuń prawym oba urządzenia, restart komputera i podłącz znów

  • #3

    OFF-LINE
    Awatar delete93

    Dołączył
    04.01.2013
    Lokalizacja
    Łódź, Poland
    Posty
    45
    Telefon
    Nokia Lumia 820
    FW
    WP 8.1 PfD
    Operator
    Virgin mob
    Dziękuję
    58
    Podziękowano
    6(5)



    Po odinstalowawiu sprzętu w menadżerze urządzeń i zune i ponowne zainstalowanie zune znowu to samo...
    Ostatnio edytowane przez delete93 ; 15-08-2013 o 09:31

  • Jeden użytkownik podziękował delete93 za ten post:

    unkas (26-10-2017)

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,061(11,127)
    więc musisz usunąć urządzenia i potem wybrać instalacja ręczna zainstalować to. Pobierz i wypakuj na pulpit w apotem wskaż ręcznie
    My Files

  • #5

    OFF-LINE
    Awatar delete93

    Dołączył
    04.01.2013
    Lokalizacja
    Łódź, Poland
    Posty
    45
    Telefon
    Nokia Lumia 820
    FW
    WP 8.1 PfD
    Operator
    Virgin mob
    Dziękuję
    58
    Podziękowano
    6(5)
    dzisiaj odblokowalem sobie bootloader w mojej lumce 800 przez cvxcvx i po usb zdalnie i tez byl problem ze sterami aha zrobilismy to na moim 2 gim kompie gdzie jest wsio ok sproboje jeszcze jak ty mowisz

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,061(11,127)
    to Zune ci nie potrzebny teraz ale stery muszą być aby korzystać z WDMC

  • #7

    OFF-LINE
    Awatar delete93

    Dołączył
    04.01.2013
    Lokalizacja
    Łódź, Poland
    Posty
    45
    Telefon
    Nokia Lumia 820
    FW
    WP 8.1 PfD
    Operator
    Virgin mob
    Dziękuję
    58
    Podziękowano
    6(5)
    oki tylko WMDC nie działa na xp chyba

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,061(11,127)
    powinna jakaś stara wersja

  • #9

    OFF-LINE

    Dołączył
    23.05.2014
    Posty
    12
    Telefon
    nokia
    Dziękuję
    10
    Podziękowano
    0(0)
    Podepnę sie do tematu gdyż w dużej mierze pokrywa sie z moim problemem.

    A więc tel to Lumia 800 na Win 7.8
    Kompy chodzą na wim7.

    Problem numer 1. polega na nie rozpoznaniu urządzenia USB na kompie. Problem bardzo podobny do tego jaki miał autor wątku.
    Przeinstalowałem i sprawdziłem dziesiątki setrowników. Oczywiście takie trywialne rzeczy jak zmiana kabla czy portu poszły na pierwszy ogień i jak wiadomo nic nie dały. Oczywiście zune nie wykrywa też żadnego połączenia, gdyż problem leży już na braku sterów usb.
    Na problem poświęciłem około 2 dni i nocy, niestety tutaj Microsoft mnie pokonał i nic nie wskórałem.

    Widzę że w temacie również podano sterowniki ale gdy klikam na nierozpoznane urządzenie i chce odinstalować sterownik albo go zaktualizować ręcznie wskazując lokalizacje na dysku. To oczywiście również błąd że nie mozna zainstalowac.


    Dlatego pisze w końcu na forum z proźbą o pomoc.

    Załącznik 4287



    Problem nr 2.

    Ten sam telefon podpięty kablem do drugiego kompa. Połączenie wykryte. Zune wykrywa telefon.

    Wszystko pięknie tylko ze nie moge wrzucić muzyki.

    Gdy chce przenieść i upuścić folder/utwór do zune to zamiast wskaźnika myszki jest takie ciemne kólko (pokazujące nieaktywność gestu) i tyle. Nic nie działa.

    A chce wrzucić tylko muzyke, czy to tak wiele ??

    Idąc i szukając dalej zainstalowałem coś takiego jak Wp7UsbStorageEnabler.

    Musze przyznać że prawie działa. Telefon jest widoczny w M komputerze ale gdy wrzucam muzyke to po chwili (1-3 minuty, losowo, czasem nawet szybciej) połączenie zostaje zerwane. Telefon przestał odpowiadać podłacz urządzenie ponownie.

    I tyle i tak w kólko. Czasem nawet uda sie wrzucić jakis album.

    Mam ogromne wrażenie ze nokia/microsoft chcieli na siłe stworzyć cos na wzór iTunes ale bardzo, bardzo, bardzo im to nie wyszło.....



    Jest w stanie ktoś mi pomóc z tymi bardzo skomplikowanymi problemami ? Chce tylko wrzucić muzyke na tel.

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,061(11,127)
    Dla mnie usterka elektryczna telefonu i system na komputerze głupieje. Ładowalnie po usb działa a jak tak to podaj parametry z ODDT

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. nieznany kontakt
      Przez incubus w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 02-01-2014, 12:07
    2. Niezawodny sprzęt do 1300zł
      Przez Vertuz w dziale Wybór smartfona
      Odpowiedzi: 7
      Ostatni post / autor: 13-07-2013, 17:30
    3. Problem z instalacją sterowników BT.
      Przez cichy. w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 12-05-2013, 00:35
    4. Dotykowe sprzężenie zwrotne
      Przez stumpy w dziale Wsparcie techniczne
      Odpowiedzi: 26
      Ostatni post / autor: 18-02-2013, 00:17
    5. Odpowiedzi: 6
      Ostatni post / autor: 28-01-2013, 18:31

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas