Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 11

Wątek: [Lumia 800] Wibruje włącza sie i wyłącza.

  1. #1

    OFF-LINE

    Dołączył
    30.11.2013
    Posty
    5
    Telefon
    Nokia Lumia 800
    Dziękuję
    2
    Podziękowano
    0(0)

    [Lumia 800] Wibruje włącza sie i wyłącza.

    Reklama:
    Witam, kilka dni temu mojej mamie rozładowała sie Nokia lumia 800 po podłączeniu do prądu zero reakcji. Podłączyłem wiec do komputera, wszystko fajnie pojawił sie obrazek ze słabą baterią. Po jakimś czasie wibruje wyskakuje logo Orange następnie Nokia i gaśnie potem sytuacja się powtarza. Próbowałem już metod z przyciskami jaki i ten "http://www.windowsmania.pl/poradniki-69/%5Blumia-800%5D-jak-uruchomic-telefon-po-kompletnym-rozladowaniu-baterii-139/" nie pomogło, przywracanie przez Zune też, nic nie daje gdy już jest ponowne uruchamianie sytuacja sie powtarza.
    Ostatnio edytowane przez Ciachovsky ; 01-12-2013 o 12:37

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,961
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,086(11,127)
    Przytrzymaj Power przez 15 s, potem podłącz ładowarkę sieciową i zostaw tak. Po godzinie wyjmij i włóż kabel ponownie . Sprawdź reakcję

  • #3

    OFF-LINE

    Dołączył
    30.11.2013
    Posty
    5
    Telefon
    Nokia Lumia 800
    Dziękuję
    2
    Podziękowano
    0(0)
    Zrobiłem tak, podczas trzymania power wibrował, jak puściłem i podłączyłem to zawibrował pokazało się logo orange następnie nokii i teraz jest czarny ekran.

  • #4

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,961
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,086(11,127)
    Przytrzymaj znów, potem włóż kabel trzymając Kamera jak się pokaże logo komputera to zostaw na godzinę

  • #5

    OFF-LINE

    Dołączył
    30.11.2013
    Posty
    5
    Telefon
    Nokia Lumia 800
    Dziękuję
    2
    Podziękowano
    0(0)
    Przytrzymałem power 15 sekund zawibrował pojawiło się logo orange i wyłączyło. Trzymałem Kamera i podłączyłem kabel zero reakcji (po podłączeniu trzymałem ok 30sekund)

    --- Post Połączono 13:52 --- Poprzedni Post napisano 13:51 ---

    Teraz to juz nawet na Power nie reaguje. Tak jak by się rozładował.

    --- Post Połączono 14:49 --- Poprzedni Post napisano 13:51 ---

    Przez komputer wprowadziłem go w tryb dload i szybko podłączyłem do kontaktu. Jeżeli o to chodziło.

    --- Post Połączono 15:34 --- Poprzedni Post napisano 13:51 ---

    Obecnie na wysokości kamery zrobił sie ciepły i dalej jest tak jak było. Po 10minutach od podłączenia logo komputera sie wyłączyło.

  • #6

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,961
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,086(11,127)
    Jak nie masz gwarancji to trzeba baterię wyjąć na jakiś czas, to są wciąż domowe sposoby. I miernik by się przydał aby sprawdzić napięcie ogniwa

  • #7

    OFF-LINE

    Dołączył
    30.11.2013
    Posty
    5
    Telefon
    Nokia Lumia 800
    Dziękuję
    2
    Podziękowano
    0(0)
    Gwarancja jest ale ekran uszkodzony i nie chcą przyjąć. Powiedzieli ze system sie zawiesił.

  • #8

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,961
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,086(11,127)
    Hehe zrobić zrobią ale pewnie za ekran musiałbyś płacić więc nieopłacalne

  • #9

    OFF-LINE

    Dołączył
    30.11.2013
    Posty
    5
    Telefon
    Nokia Lumia 800
    Dziękuję
    2
    Podziękowano
    0(0)
    Chodzi mi żeby po prostu działał, ekran po prostu ma małe pęknięcie i to jest nie opłacalne(650zł) a sam nie chce nic przy nim grzebać bo już jeden telefon tak rozwaliłem.

    --- Post Połączono 20:04 --- Poprzedni Post napisano 20:04 ---

    Aha i miernika tez nie mam ;p

  • #10

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,961
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,086(11,127)
    Ciężko będzie to ten model posiada wadliwą serię baterii i w najlepszym wypadku po odpaleniu go po wyjęciu baterii po prostu kupisz nowe ogniwo i będzie cacy

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 7
      Ostatni post / autor: 10-01-2014, 00:12
    2. Telefon nie chce sie wlaczyc tylko wibruje
      Przez dara w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 13-12-2013, 08:11
    3. [Lumia 710] Czarny ekran i wibruje
      Przez maslo19 w dziale Wsparcie techniczne
      Odpowiedzi: 38
      Ostatni post / autor: 11-10-2013, 10:20
    4. Odpowiedzi: 5
      Ostatni post / autor: 26-06-2013, 16:03

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas