Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 5 z 7 PierwszyPierwszy 1234567 OstatniOstatni
Pokaż wyniki od 41 do 50 z 61

Wątek: [Lumia 800] Telefon nie wstaje po kompletnym rozładowaniu

  1. #41

    OFF-LINE

    Dołączył
    23.11.2013
    Posty
    5
    Telefon
    Lumia 800
    Dziękuję
    0
    Podziękowano
    0(0)
    Reklama:
    Zostawiłem telefon u komórkowca i mam się zgłosić w środe. Dowiedziałem się że może to być oprogramowanie lub bateria. Naprawa ma wynieść 30-40 zł Dziękuje wszystkim serdecznie za pomoc

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #42

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,839(11,122)
    Daj znać co ci wcisnęli

  • #43

    OFF-LINE

    Dołączył
    29.06.2013
    Posty
    7
    Telefon
    lumia 800
    Dziękuję
    27
    Podziękowano
    2(2)
    Witam wczoraj używałem mojej Lumii 800 jako latarka przy skręcaniu kompa nowego, niestety wkońcu się rozładowała i jak to wcześniej miejsce miało światełko jeszcze było a czekał aż zgaśnie po czym chciałem naładować ją do dziś tego nie mogę zrobić. Spędziła ok. 14h na ładowarce nadal nic nawet nie zawibrowała czy też nie ma wyświetlanej baterii, że na dnie tam jest podłączałem również do kompa kablem usb i dalej nić. nie wiem co mam zrobić.

  • #44

    OFF-LINE

    Dołączył
    07.12.2013
    Posty
    85
    Telefon
    Lumia800
    Operator
    Play
    Dziękuję
    61
    Podziękowano
    1
    Witam. I ja się dołożę tutaj, żeby nie zakładać nowego tematu. A mianowicie - nabyłem lumię 800 z pękniętym wyświetlaczem po gwarancji. Telefon miał, a tymczasem: nie wibruje przy podłączaniu i nie jest wykrywany. Wyjąłem baterię - miała 0,001V (może błąd miernika). Naładowałem ją do 4,1V ładowarką lumii i wstawiłem ponownie do telefonu po ok.1h. W telefonie napięcie utrzymuje sie ok. 3,7-3,8V i podłączyłem pod sieciową ładowarkę. Po ok.5h nic - wciąż zero reakcji i brak wibrowania i wykrywania. Brak reakcji na przyciskanie kombinacji przycisków V-, zasilanie, aparat.
    Czy liczyć jeszcze na coś czy przeznaczyć na części? Będę wdzięczny za rzeczową i konstruktywną informację.

  • #45

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,839(11,122)
    Spróbuj tak uruchomić


  • #46

    OFF-LINE

    Dołączył
    07.12.2013
    Posty
    85
    Telefon
    Lumia800
    Operator
    Play
    Dziękuję
    61
    Podziękowano
    1
    Cytat Zamieszczone przez djtonka Zobacz posta
    Spróbuj tak uruchomić

    To jest podpowiedź dla mnie?
    Jeśli tak, to nic nie dało.

  • #47

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,839(11,122)
    Tak, próbowałeś ominąć to co mogło być popsute. Czyli zero reakcji?

  • #48

    OFF-LINE

    Dołączył
    07.12.2013
    Posty
    85
    Telefon
    Lumia800
    Operator
    Play
    Dziękuję
    61
    Podziękowano
    1
    Tak - zero reakcji. Zastanawia mnie totalny brak wibracji na jakikolwiek zadziałanie.
    PS
    Jeszcze się zastanawiam czy taśma od przycisków nie zostałą uwalona - nie wiem czy była by jakakolwiek możliwość zadziałania w celu sprawdzenia/wyeliminowania owej taśmy i przycisków.

  • #49

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,839(11,122)
    tak dokładnie, to miało ruszyć bez taśmy/przycisków chyba w domu tego nie naprawisz...jeszcze wrzucić coś na sprawdzenie?

  • #50

    OFF-LINE

    Dołączył
    07.12.2013
    Posty
    85
    Telefon
    Lumia800
    Operator
    Play
    Dziękuję
    61
    Podziękowano
    1
    Cytat Zamieszczone przez djtonka Zobacz posta
    jeszcze wrzucić coś na sprawdzenie?
    Np.? Co jeszcze proponujesz?
    Myślę/nabieram przekonania, że trafił się model w którym ktoś wgrywał soft i chyba jak mu zawisło to przerwał procedurę wgrywania. Chyba części.

  • Strona 5 z 7 PierwszyPierwszy 1234567 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 203
      Ostatni post / autor: 09-10-2017, 20:35
    2. Odpowiedzi: 67
      Ostatni post / autor: 22-05-2015, 01:23
    3. Odpowiedzi: 44
      Ostatni post / autor: 23-12-2013, 16:42
    4. Odpowiedzi: 7
      Ostatni post / autor: 23-08-2013, 09:10
    5. Odpowiedzi: 0
      Ostatni post / autor: 27-08-2012, 14:57

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas