Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 7 12345 ... OstatniOstatni
Pokaż wyniki od 1 do 10 z 61

Wątek: [Lumia 800] Telefon nie wstaje po kompletnym rozładowaniu

  1. #1

    OFF-LINE

    Dołączył
    09.02.2013
    Posty
    14
    Telefon
    nokia lumia 800
    Dziękuję
    4
    Podziękowano
    0(0)

    Question [Lumia 800] Telefon nie wstaje po kompletnym rozładowaniu

    Reklama:
    Witam

    mam taki problem z nokia care, a mianowicie oddalem do srerwisu moja tygodniowa nokia lumia 800.

    Problem jest taki ze tel rozladowal mi sie do zera i nie bylo mozliwosci go odpalenia ( probowalem metodami ktore byly podane na tym forum, lecz nic to nie pomoglo-telefon zdechl i niczym nie dalo sie go uruchomic a pod ladowarka trzymalem go godziny). Oddalem tel na grawancje, pani przyjela. W kilku dniach dostalem sms ze telefon jest do odbioru. Poszedlem do punktu nokia i pani mi powiedziala ze telefon jest sprawny i wystarzylo go podpiac pod gniazdko sieciowe (jakbym nie wiedzial ze jest rozladowany) i ze nic z nim rzekomo nie robiono, a na kartce od serwisu widnieje informacja "kod stwierdzonej usterki xxxxx,zasilanie;inne"-wiec jednak usterka zostala stwierdzona. Po moim tlumaczeniu ze telefon byl pod ladowarka stwierdzia nagle ze tel sie zawiesil-ale juz nie wiedziala jak go odwiesic. Poszedlem do domu, naladowalem tel po czym rozladowalem go calkowicie do zera zobaczyc, czy wystapi taki sam problem. Nie musialem dlugo czekac. Efekt jest taki sam.

    teraz moje pytanie-co proponujecie mi z tym zrobic? Wziasc kija i walic po nerkach serwisantom, czy probowac to zalatwic droga "pokojowa"?? czy jest mozliwosc rzadania wymiany tel na nowy albo zwrot pieniedzy? telefon byl kupiony na allegro w jakiejs firmie ktora go kupila od sieci plus.

    Pozdrawiam
    Ostatnio edytowane przez Neo ; 23-02-2013 o 15:36 Powód: poprawa tematu

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    Pozwoliłem sobie przemianować tytuł, bo problem jest w czym innym.

    Czasami on musi się ładować nawet i 3 h aby się uruchomił.
    Po prostu przy rozruchu pobiera więcej energii. Jeżeli ma mało, to nie chce wstać, mruga i się wyłącza.
    A Nokia Care zrobili ci standardową procedurę.

    Ja jak kupiłem nokie L820 to miałem ten sam problem. Ale ładowałem ją ok 40 min i wstała bez problemu.

    *****

    Ale telefon w ogóle nie wstaje nawet jak go podładujesz dłużej niż 1h ?
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #3

    OFF-LINE

    Dołączył
    09.02.2013
    Posty
    14
    Telefon
    nokia lumia 800
    Dziękuję
    4
    Podziękowano
    0(0)
    tylko ze ja trzymalem tel ponad godzine i nic. Zero jakiejkolwiek reakcji, a to chyba tez nie o to chodzi zeby ladowac tel przez 3 godziny zeby sie wlaczyl. To powinno byc max 10 min ;/

    a teraz mi sie wlaczyl tylko ze odrazu sie zacina. Wyskakuje okienko Plus i caly czas jest to samo.

  • #4
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    Reseta systemu już robiłeś?
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #5

    OFF-LINE

    Dołączył
    09.02.2013
    Posty
    14
    Telefon
    nokia lumia 800
    Dziękuję
    4
    Podziękowano
    0(0)
    nie mam jak tego zrobic bo nie da sie nci zrobic z nim

  • #6

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,948
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,015(11,126)
    Może warto zajrzeć do poradników co? Tam jest o tym jak uruchomić.

  • #7

    OFF-LINE

    Dołączył
    07.05.2013
    Posty
    6
    Telefon
    Lumia 800
    Operator
    Plus/Play
    Dziękuję
    3
    Podziękowano
    0(0)
    Mam ten sam problem z Lumią 800, rozładowała mi się doszczętnie w nocy i wyłączyła. Rano dopiero wrzuciłem ją pod ładowarkę, nie chciało ładować to poszukałem informacji w sieci. Więc zrobiłem wszystko co jest zawarte w poradniku, ale pojawi się ikonka ładowania i za kilka minut telefon zawibruje i pojawia się logo Plusa, telefon ładował się 2 godziny i nic nie do tej pory się nie ruszyło. Próbowałem go resetować, ale nie przynosi rezultatów. Ktoś może mi pomóc lub zna inne rozwiązanie tego problemu? Irytujący problem, inne telefony potrafią spokojnie wstać po rozładowaniu, a ten za nic w świecie. Miałem telefony z Androidem i nigdy takich problemów nie było, a często rozładował mi się telefon.

  • #8

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,948
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,015(11,126)
    A jak wyszło podłączani kabla z wciśniętym klawiszem Kamery?

  • #9

    OFF-LINE

    Dołączył
    07.05.2013
    Posty
    6
    Telefon
    Lumia 800
    Operator
    Plus/Play
    Dziękuję
    3
    Podziękowano
    0(0)
    Pojawił się ekran download, telefon poleżał więcej niż 30 minut tak podłączony i podłączyłem go do ładowarki sieciowej, gdzie pojawił się ekran ładowania, a później ekran z logiem Plusa i dalej nic nie ruszyło. Zrobiłem miękkie reset i twardy.

    Męczę się z nim od 7 rano i nic nie działa .
    Ostatnio edytowane przez Slovak ; 07-05-2013 o 12:22

  • #10

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,948
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,015(11,126)
    Normalnie gdy bateria rozładuje się do pewnej wartości uniemożliwiającej włączenie telefonu ładowanie przez 5-6 minut powinno pokazać ikonę ładowania a po kolejnych 10 minutach uruchomić system . Skoro po ikonie baterii sam przeszedł na logo Plusa to już napięcie wzrosło na tyle aby uruchomić system ale zawsze mogło być nie wystarczające. Przytrzymaj POWER do wibracji a potem jeszcze dłużej żeby się nie próbował uruchomić i podłącz ładowarkę

  • 2 następujących użytkowników podziękowało djtonka za ten post:

    Slovak (08-05-2013)

    Strona 1 z 7 12345 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 203
      Ostatni post / autor: 09-10-2017, 20:35
    2. Odpowiedzi: 67
      Ostatni post / autor: 22-05-2015, 01:23
    3. Odpowiedzi: 44
      Ostatni post / autor: 23-12-2013, 16:42
    4. Odpowiedzi: 7
      Ostatni post / autor: 23-08-2013, 09:10
    5. Odpowiedzi: 0
      Ostatni post / autor: 27-08-2012, 14:57

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas