Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 14 z 14

Wątek: [Lumia 800] Problem z naładowaniem

  1. #11

    OFF-LINE

    Dołączył
    13.09.2014
    Posty
    2
    Telefon
    Nokia L800
    Dziękuję
    0
    Podziękowano
    0(0)
    Reklama:
    Cześć,
    Sorry, że odświeżam temat ale mam problem ze swoja Lumią 800. Problem pojawia się taki, że jak uda mi się włączyć telefon i podłącze ladowarke to mam zerowy prąd ładowania baterii. Napięcie jest ponad 3.6, więc raczej ok. Jak podłącze kabel lub ladowarke to telefon działa. Cały czas pracuje, ale jak tylko odłącze go od ładowarki to pokazuje słaba bateria. Obojetnie ile ładuje telefon. Jak wejde w menu stanu baterii, a telefon odłącze to widzę pobór prądu na poziomie 100-200ma. Miał ktoś podobny przypadek

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    Czyli brak ładowania. Coś działo się z telefonem?

  • #13

    OFF-LINE

    Dołączył
    13.09.2014
    Posty
    2
    Telefon
    Nokia L800
    Dziękuję
    0
    Podziękowano
    0(0)
    Nie telefon został kupiony jako nowy. I były odrazy problemy. Kuzynka odddała go do komisu i zerwali pląbe gwarancyjna i nie moge już oddać do atoryzowanego

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    na pierwszy ogień odepnij baterię na kilkadziesiąt minut potem podłącz i ładuj bez próby włączania

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z ładowaniem baterii
      Przez KKalinowska w dziale Wsparcie techniczne
      Odpowiedzi: 51
      Ostatni post / autor: 05-09-2016, 20:12
    2. Problem z ładowaniem
      Przez djvampires w dziale Wsparcie techniczne
      Odpowiedzi: 15
      Ostatni post / autor: 08-03-2014, 13:25
    3. Problem z ładowaniem
      Przez Krzysztof Jajko w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 25-01-2014, 09:59
    4. Problem z ładowaniem
      Przez bandyta123 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 20-12-2013, 08:55
    5. problem z ładowaniem
      Przez rafi1968 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 13-11-2013, 02:46

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas