Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 14

Wątek: [Lumia 800] Problem z naładowaniem

  1. #1

    OFF-LINE

    Dołączył
    02.09.2013
    Posty
    1
    Telefon
    Nokia lumia 800
    Operator
    PLAY
    Dziękuję
    0
    Podziękowano
    0(0)

    [Lumia 800] Problem z naładowaniem

    Reklama:
    WITAM! Mam pewien problem z moim telefonem, włącza się i nie chce się ładować. Zostawiłem go na całą noc do ładowania, rano nadal 0% baterii. PROSZE POMOCY! wyłaczylem wszytkie urządzenia typu WIFI, BLU, zmieniłem na czarne tło!!
    Ostatnio edytowane przez Piotr ; 06-11-2013 o 10:12

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    Przytrzymaj Power 15 sekund potem podłącz ładowarkę sieciową

  • #3

    OFF-LINE

    Dołączył
    05.11.2013
    Posty
    9
    Telefon
    Nokia Lumia 800
    Operator
    Orange
    Dziękuję
    7
    Podziękowano
    1
    Witam mam problem z ładowaniem i Zune. Jeżeli chodzi o ładowanie to telefon jest podłączony przez 5 h i ładuje się tylko na 20%. Generalnie ładuje się strasznie powoli albo pokazuje tylko, że się ładuje a po chwili się wyłącza. próbowałem na 3 różnych ładowarkach i na PC. Czasami na telefonie pokazuje mi ikonę ładowania a telefon w ogóle nie jest podłączany do ładowarki. Wgrałem program diagnostics i w power source po podłączeniu pokazuje, że telefon się ładuje, a w battery status aktualnie mam 26% (ładowany przez okołu 6h) V 3.900-4.050 mA 550-660 gdy się ładuje, V 3700-3800 mA 150-170 gdy się nie ładuje. Generalnie coś jest z wejściem nie tak na 100% bo żeby w ogóle się włączyło ładowanie muszę odchylić wtyczkę przy wejściu do góry wtedy załapuje, pytanie czy tylko z wejściem??? A co do Zune gdy podłączam telefon kablem do PC to nie wykrywa mi telefonu w Zune jak i w Menedżerze urządzeń. Telefon mam 1.5 roku i przez ten czas rozładował mi się około 10 razy.
    Z góry dziękuję za pomoc!!!

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    Strasznie duży prąd ładowania jest, ponad 600mA. Pewnie bateria z wadliwej serii, podaj IMEI to sprawdzę. A co do braku komunikacji to jak sam piszesz, port USB do wymiany ewentualnie lutowanie

  • #5

    OFF-LINE

    Dołączył
    05.11.2013
    Posty
    9
    Telefon
    Nokia Lumia 800
    Operator
    Orange
    Dziękuję
    7
    Podziękowano
    1
    IMEI to xxxxxxxxxxxxxxxxxx. Teraz go ładuję i V jest takie samo a mA w granicach 300. jest raz 300 a innym razem 500-600.
    Ostatnio edytowane przez djtonka ; 06-11-2013 o 15:12 Powód: usunąłemIMEI

  • #6
    Budniu
    Gość
    A dlaczego piszecie w dziale o WP8 ?

  • Jeden użytkownik podziękował Budniu za ten post:

    djtonka (06-11-2013)

  • #7

    OFF-LINE
    Moderator Globalny Awatar Piotr

    Dołączył
    10.11.2012
    Posty
    1,680
    Telefon
    Xiaomi Mi4 LTE
    FW
    10.0.14393.576
    Operator
    T-Mobile
    Dziękuję
    250
    Podziękowano
    3,317(298)
    Wpisów na blogu
    2
    Przeniosłem do działu Lumia 800

  • Jeden użytkownik podziękował Piotr za ten post:

    Szakadymas86 (06-11-2013)

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    Szakadymas86 według systemu odpowiada wadliwej serii więc serwis. Powiedz że czytałeś o takich i twoje objawy są podobne

  • Jeden użytkownik podziękował djtonka za ten post:

    Szakadymas86 (06-11-2013)

  • #9

    OFF-LINE

    Dołączył
    27.10.2013
    Lokalizacja
    Wszechświat
    Posty
    7
    Telefon
    Nokia Lumia 800
    FW
    Oryginalny
    Operator
    Play
    Dziękuję
    3
    Podziękowano
    0(0)
    Czy jeśli ładuje swój telefon i wynosi moc ładowania 300-600mA częściej jest ponad 600mA to też jest bateria z wadliwej serii ?

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    W stanie bezczynności tak jest to za dużo ale może to też być zwarcie.

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z ładowaniem baterii
      Przez KKalinowska w dziale Wsparcie techniczne
      Odpowiedzi: 51
      Ostatni post / autor: 05-09-2016, 20:12
    2. Problem z ładowaniem
      Przez djvampires w dziale Wsparcie techniczne
      Odpowiedzi: 15
      Ostatni post / autor: 08-03-2014, 13:25
    3. Problem z ładowaniem
      Przez Krzysztof Jajko w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 25-01-2014, 09:59
    4. Problem z ładowaniem
      Przez bandyta123 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 20-12-2013, 08:55
    5. problem z ładowaniem
      Przez rafi1968 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 13-11-2013, 02:46

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas