Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 26

Wątek: [Lumia 800] Nie włacza się po aktualizacji przez NCS

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,953
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,038(11,126)
    Reklama:
    IMEI mogę w pracy sprawdzić więc dam znać rano, wpierw odepnij ją na 20 minut potem podłącz i podłącz ładowarkę bez próby uruchamiania. Po godzinie wyjmij kabel i wsadź ponownie napisz czy drgnęła.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar Zulwiczek

    Dołączył
    03.02.2014
    Lokalizacja
    Warszawa
    Posty
    30
    Telefon
    Nokia lumia 520
    FW
    8.0
    Operator
    Orange
    Dziękuję
    34
    Podziękowano
    1
    Bateria odłączona, teraz poczekam z pół godziny i podepnę z powrotem i do ładowarki. Zobaczymy czy coś ruszy. Mam nadzieję że tak. A jeśli nie to co w takim przypadku zrobić? bateria kwalifikuje się do wymiany czy płyta główna?

    --- Post Połączono 23:27 --- Poprzedni Post napisano 22:56 ---

    no więc sprawa ma się tak że po podłączeniu baterii i potem ładowarki telefon zawibrował. Rozumiem że mam zostawić na ta godzinkę pod ładowarką potem odłączyć, znów podłaczyć ładowarke i spróbować uruchomić tak?

  • #13

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,953
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,038(11,126)
    Po,godzinie wyjmij i włóż kabel i zostaw znów najlepiej na noc nawet jak się nie uruchomi lub włączy

  • Jeden użytkownik podziękował djtonka za ten post:

    Zulwiczek (07-02-2014)

  • #14

    OFF-LINE
    Awatar Zulwiczek

    Dołączył
    03.02.2014
    Lokalizacja
    Warszawa
    Posty
    30
    Telefon
    Nokia lumia 520
    FW
    8.0
    Operator
    Orange
    Dziękuję
    34
    Podziękowano
    1
    To normalnie cud. Po paru minitach telefon zaskoczył i sam się uruchomił. Bateria rozładowana na full ale się ładuje. Teraz juz podziękuję za aktualizacje jaką kolwiek skorotak ma wyglądać zabawa z ratowaniem telefonu. Dzięki Ci djtonka!!! Normalnie uratowałeś mój telefon.

    Edit:
    Swoja drogą dziwimnie że telefon rozładował baterię w niecałe 5 minut przy wgrywaniu softa przez NCS
    Ostatnio edytowane przez Zulwiczek ; 07-02-2014 o 00:01

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,953
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,038(11,126)
    Zostaw,tak na noc jak się uruchomi wpisz ##634# i wybierz menu Battery i podaj prąd ładowania (charging)

  • #16

    OFF-LINE
    Awatar Zulwiczek

    Dołączył
    03.02.2014
    Lokalizacja
    Warszawa
    Posty
    30
    Telefon
    Nokia lumia 520
    FW
    8.0
    Operator
    Orange
    Dziękuję
    34
    Podziękowano
    1
    Ok. Z rana odrazu napiszę jak tylko wstanę. Podejżewam że teraz w zune wyskoczy że jest tam jakaś aktualizacja ale boję się zrobić potym co się stało. Chyba że przez zune nie ma takich jazd?

  • #17

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,953
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,038(11,126)
    Przypadek z tym NCS. Lepiej wrzuć 8862 z forum

  • #18

    OFF-LINE
    Awatar Zulwiczek

    Dołączył
    03.02.2014
    Lokalizacja
    Warszawa
    Posty
    30
    Telefon
    Nokia lumia 520
    FW
    8.0
    Operator
    Orange
    Dziękuję
    34
    Podziękowano
    1
    no właśnie wtedy próbowałem pobrac ten najnowszy dostępny z forum ale w NCS wyskakiwał błąd że paczka jest uszkodzona dlatego zdecydowałem się na 8858 który znalazłem

    EDIT:
    Odrazu zaznaczę że pobierałem ze 3 razy i za kazdym razem wyskakiwał błąd paczki w NCS a na necie jakoś nie mogłem zlokalizować tej wersji :/

    EDIT2:
    Pobrałem przed chwilą jeszcze raz i wyskakuje The data package is corrupted.
    Exception:
    System.Exception: The data package is corrupted.
    w Nokia.CareSuite.PlugIns.WezenRecovery.RecoveryDial og.RecoveryDialogModel.<HandleDownloadVariantPacka geCompleted>b__a(Object state)
    Ostatnio edytowane przez Zulwiczek ; 07-02-2014 o 00:57

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,953
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,038(11,126)
    Dobra ja sprawdzę linki a ty po prostu pobierz soft przez samo NCS te które może pracować online, pliki załaduje już do folderu gdzie powinny być

  • #20

    OFF-LINE
    Awatar Zulwiczek

    Dołączył
    03.02.2014
    Lokalizacja
    Warszawa
    Posty
    30
    Telefon
    Nokia lumia 520
    FW
    8.0
    Operator
    Orange
    Dziękuję
    34
    Podziękowano
    1
    No generalnie lipa bo w DataPackageManager najnowszy jaki mi pokazuje to 1750.0805.8773.12220 czyli 7.5 bez względu na product code dla Polski jaki wprowadzę

    Edit:
    Sprawdziłem również przez NCS i najnowszy do pobrania to również 1750.0805.8773.12220
    Ostatnio edytowane przez Zulwiczek ; 07-02-2014 o 09:42

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 3
      Ostatni post / autor: 12-01-2014, 10:28
    2. [Lumia 610] Niedziałający internet po aktualizacji przez NSC
      Przez kwapol w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 03-10-2013, 12:41
    3. [Lumia 820] Po aktualizacji przez NSU pewne braki.
      Przez tomas19 w dziale Dyskusja ogólna
      Odpowiedzi: 14
      Ostatni post / autor: 23-08-2013, 09:06
    4. [Lumia 800] Brak aplikacji BT po aktualizacji przez Cab Sender
      Przez grzanek94 w dziale Wsparcie techniczne
      Odpowiedzi: 17
      Ostatni post / autor: 29-07-2013, 13:44
    5. [LUMIA 900] nie uruchamia się po aktualizacji przez ZUNE. BRICK!!!
      Przez ObiWanSymbian w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 19-06-2013, 12:26

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas