Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 2 z 2

Wątek: [Lumia 800] Nie chce się włączyć

  1. #1

    OFF-LINE

    Dołączył
    07.01.2014
    Posty
    1
    Telefon
    Nokia Lumia 800
    Dziękuję
    0
    Podziękowano
    0(0)

    [Lumia 800] Nie chce się włączyć

    Reklama:
    Witam.
    Mam taki problem, mianowicie wkładałem nową kartę do Lumii 800 i telefon się wyłączył. Potem nie chciał się włączyć. Jak się włączył, to zawibrował i non stop teraz mam to na ekranie:
    47kj.jpg
    Gdy próbuję go wyłączyć poprzez przytrzymanie POWER'a i VOL-, to telefon się wyłącza, wibruje, włącza i znowu pojawia się logo T-Mobile i tyle... Przez pół roku działał bez zarzutu, dzisiaj się to stało dopiero.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    Co drugi temat dotyczy tego problemu, przeczytaj inne w dziale a potem poradnik

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 800] Nie chce się włączyć
      Przez cranky w dziale Wsparcie techniczne
      Odpowiedzi: 265
      Ostatni post / autor: 04-01-2015, 20:03
    2. Telefon nie chce się włączyć do końca (lumia 800)
      Przez Klaudiusz Skowron w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 09-03-2014, 15:38
    3. [510] Po rozładowaniu nie chce się włączyć
      Przez raczek10 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 23-01-2014, 13:12
    4. Lumia 620 nie chce się włączyć
      Przez miloniu w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 05-11-2013, 22:24
    5. [Omnia M] Nie chce połączyć się z ZUNE
      Przez ciach57 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 18-03-2013, 10:57

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas