Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 21 do 30 z 39

Wątek: Telefon nie ładuje

  1. #21

    OFF-LINE

    Dołączył
    04.04.2013
    Posty
    18
    Telefon
    Lumia 710
    Dziękuję
    3
    Podziękowano
    0(0)
    Reklama:
    Po włączeniu telefonu podpięciu ładowarki i wyłączeniu telefonu, telefon sam sie włacza

    ---------- Post Merged at 08:54 PM ---------- Previous Post was at 08:47 PM ----------

    A tak wracając do tego bezpośredniego podłaczenia napiecie wychodządzące z micro USB wynosi (gdy podłacze je do bateri tak jak teraz ładuje telefon) 3.9 V redukując opornikiem do 3,6-3,7 V nie powino to robić różnicy przynajmiej mi się tak wydaje ale chciałbym poznać wasze opinie

    ---------- Post Merged at 09:38 PM ---------- Previous Post was at 08:47 PM ----------

    Dlaczego telefon sie włącza po wyłączeniu ?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    Włącza się teraz a wcześniej nie? Tu nie chodzi o napięcie tylko brak regulacji prądy i kontroli na wyłączeniem ładowania.

  • #23

    OFF-LINE

    Dołączył
    04.04.2013
    Posty
    18
    Telefon
    Lumia 710
    Dziękuję
    3
    Podziękowano
    0(0)
    Ok...Rozumiem No przedtem nie widziałem takiej rekacji a teraz po podpieciu ładowarki i wyłączeniu go telefon sam sie włącza

  • #24

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    Zawsze się uruchomi z kablem. Czyli włączył się i ikona pokazuje ładowanie?

  • #25

    OFF-LINE

    Dołączył
    04.04.2013
    Posty
    18
    Telefon
    Lumia 710
    Dziękuję
    3
    Podziękowano
    0(0)
    Po podpieciu ładowarki i wyłączeniu telefon telefon zawibruje po czym drugi raz zawibruje i sie włącza

    ---------- Post Merged at 02:55 PM ---------- Previous Post was at 02:52 PM ----------

    Włacza sie normlanie do menu głównego itd

    ---------- Post Merged at 03:49 PM ---------- Previous Post was at 02:52 PM ----------

    No ikona w prawym górnym rogu pokazuje ładowanie

  • #26

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    Dobra gdy się uruchomi wyłącz go znów z włożonym kablem.

  • #27

    OFF-LINE

    Dołączył
    04.04.2013
    Posty
    18
    Telefon
    Lumia 710
    Dziękuję
    3
    Podziękowano
    0(0)
    Robie tak ale on za każdym razem sie uruchamia

  • #28

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    No i dobrze. Potrzymaj tak godzinę i sprawdź czy rzeczywiście ładuje

  • #29

    OFF-LINE

    Dołączył
    04.04.2013
    Posty
    18
    Telefon
    Lumia 710
    Dziękuję
    3
    Podziękowano
    0(0)
    Okey telefon nie ładował przy ładowarce. Wiec wymontowałem ten tranzystor pokazuje różne wartości ale nigdy 47k teraz pytanie mam nokie 3110 i 6300 czy tam znajde ten element a jak nie to gdzie takie coś mam kupić ?

  • #30

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    To rezystor. Daj mi poszukać

  • Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Htc 8S padł i się nie ładuje
      Przez Dawid Homa w dziale Wsparcie techniczne
      Odpowiedzi: 17
      Ostatni post / autor: 06-08-2015, 22:56
    2. Podczas korzystania z aplikacji Skype, telefon nie ładuje baterii.
      Przez Roman Szczyrbowski w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 13-02-2014, 17:44
    3. nie ładuje do 100 %
      Przez heart121 w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 23-01-2014, 15:00
    4. [HTC 8S] Bateria nie ładuje się do końca
      Przez htc8s user w dziale Wsparcie techniczne
      Odpowiedzi: 23
      Ostatni post / autor: 20-09-2013, 19:36
    5. [Mozart] Telefon nie ładuje baterii
      Przez siwymilek w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 15-12-2012, 05:09

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas