Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 4 z 6 PierwszyPierwszy 123456 OstatniOstatni
Wyświetlane wątki od 61 do 80 z 119

Forum: Wsparcie techniczne

  1. Przyklejony wątek Przyklejony: [Lumia 710] Lokalizator podzespołów/elementów dyskretnych

    Rozpoczęty przez djtonka, 22-10-2014 17:38
    • Odpowiedzi: 2
    • Odsłon: 1,650
    06-03-2016, 20:15 Idź do ostatniego postu
  2. Przyklejony wątek Przyklejony: [Lumia 710] Wykaz części zamiennych do samodzielnej wymiany

    Rozpoczęty przez djtonka, 22-08-2012 07:20
    3 Strony
    1 2 3
    • Odpowiedzi: 25
    • Odsłon: 8,245
    11-12-2014, 12:30 Idź do ostatniego postu
  3. Przyklejony wątek Przyklejony: [Lumia 710] Oferta: Simlock po usb, odblokowanie boota i naprawa boota po tp

    Rozpoczęty przez cvxcvx, 17-12-2012 12:39
    • Odpowiedzi: 0
    • Odsłon: 2,672
    17-12-2012, 12:39 Idź do ostatniego postu
  4. Przyklejony wątek Przyklejony: [Lumia 710] Instrukcja obsługi PL

    Rozpoczęty przez djtonka, 03-09-2012 16:01
    • Odpowiedzi: 0
    • Odsłon: 2,879
    03-09-2012, 16:01 Idź do ostatniego postu
  5. Przyklejony wątek Przyklejony: [Lumia 710] Service manual L1&L2

    Rozpoczęty przez djtonka, 27-08-2012 22:23
    • Odpowiedzi: 0
    • Odsłon: 3,197
    27-08-2012, 22:23 Idź do ostatniego postu
  1. [Lumia 710] Czy posiada Transmiter FM

    Rozpoczęty przez measles, 23-08-2013 21:30
    • Odpowiedzi: 1
    • Odsłon: 1,015
    23-08-2013, 21:35 Idź do ostatniego postu
  2. dziwne zachowanie z dzwiekiem

    Rozpoczęty przez Tr3bles, 16-08-2013 21:48
    2 Strony
    1 2
    • Odpowiedzi: 11
    • Odsłon: 1,474
    21-08-2013, 13:34 Idź do ostatniego postu
  3. [Lumia 710] NCS wysypuje się

    Rozpoczęty przez TheDragorn, 12-08-2013 00:23
    • Odpowiedzi: 6
    • Odsłon: 708
    20-08-2013, 00:50 Idź do ostatniego postu
  4. [Lumia 710] Problem spowodowany wgraniem ROM'u dla L800

    Rozpoczęty przez Frodo_83, 17-08-2013 19:29
    • Odpowiedzi: 5
    • Odsłon: 578
    17-08-2013, 20:35 Idź do ostatniego postu
  5. Question Bardzo jaskrawe kolory.

    Rozpoczęty przez fryczka, 23-07-2013 09:38
    • Odpowiedzi: 7
    • Odsłon: 912
    23-07-2013, 16:14 Idź do ostatniego postu
  6. [L710] Problem z ostrością robionych zdjęć

    Rozpoczęty przez damix3231, 13-05-2013 20:25
    2 Strony
    1 2
    • Odpowiedzi: 19
    • Odsłon: 1,973
    02-07-2013, 14:23 Idź do ostatniego postu
    • Odpowiedzi: 19
    • Odsłon: 2,901
    13-06-2013, 19:58 Idź do ostatniego postu
  7. [Lumia 710] Metrotube nie odtwarza filmów

    Rozpoczęty przez obszan, 22-05-2013 07:41
    • Odpowiedzi: 4
    • Odsłon: 1,587
    22-05-2013, 11:42 Idź do ostatniego postu
    • Odpowiedzi: 3
    • Odsłon: 1,569
    22-05-2013, 08:23 Idź do ostatniego postu
    • Odpowiedzi: 5
    • Odsłon: 1,485
    15-05-2013, 16:20 Idź do ostatniego postu
  8. [Lumia 710] Przesyłanie zdjęć przez bluetooth

    Rozpoczęty przez kpietrek, 12-05-2013 07:06
    2 Strony
    1 2
    • Odpowiedzi: 17
    • Odsłon: 10,777
    13-05-2013, 21:36 Idź do ostatniego postu
  9. Wyrobione śrubki... Jak odkręcić?

    Rozpoczęty przez zuzek8, 01-03-2013 16:09
    • Odpowiedzi: 5
    • Odsłon: 4,539
    12-05-2013, 17:03 Idź do ostatniego postu
  10. Problem z kontaktami

    Rozpoczęty przez PrezesASR, 09-05-2013 20:44
    2 Strony
    1 2
    • Odpowiedzi: 10
    • Odsłon: 953
    10-05-2013, 07:36 Idź do ostatniego postu
  11. Lumia 710 - błąd aktualizacji?

    Rozpoczęty przez Bartuz, 06-05-2013 16:18
    • Odpowiedzi: 1
    • Odsłon: 1,094
    06-05-2013, 17:06 Idź do ostatniego postu
  12. Czy da się naprawić L710

    Rozpoczęty przez robert_s, 03-05-2013 13:57
    • Odpowiedzi: 5
    • Odsłon: 635
    04-05-2013, 12:45 Idź do ostatniego postu
  13. Czat facebooka

    Rozpoczęty przez marcino123, 25-04-2013 10:14
    • Odpowiedzi: 0
    • Odsłon: 728
    25-04-2013, 10:14 Idź do ostatniego postu
  14. Brak karty sim..

    Rozpoczęty przez zacny, 24-04-2013 18:45
    2 Strony
    1 2
    • Odpowiedzi: 18
    • Odsłon: 4,757
    24-04-2013, 21:08 Idź do ostatniego postu
  15. Zune nie wykrywa po naprawie bootloadera

    Rozpoczęty przez zwirooo, 28-03-2013 16:19
    4 Strony
    1 2 3 ... 4
    • Odpowiedzi: 31
    • Odsłon: 1,980
    10-04-2013, 22:49 Idź do ostatniego postu
  16. Telefon nie uruchamia sie. Nie laduje. Komputer nie wykrywa

    Rozpoczęty przez czajnior20, 28-03-2013 13:34
    4 Strony
    1 2 3 ... 4
    • Odpowiedzi: 34
    • Odsłon: 7,080
    08-04-2013, 21:27 Idź do ostatniego postu
  17. [Lumia 710] Ładowanie baterii, spada wskaźnik

    Rozpoczęty przez zuzek8, 15-12-2012 23:03
    7 Strony
    1 2 3 ... 7
    • Odpowiedzi: 64
    • Odsłon: 8,339
    01-04-2013, 09:04 Idź do ostatniego postu

Opcje wyświetlania wątków

Użyj tej opcji do ograniczenia wyświetlanych wątków tylko do tych, napisanych po określonej dacie.

Pozwala wybrać na podstawie jakich danych ma być sortowana lista wątków.

Uporządkuj wątki

Uwaga: sortując datami 'Malejąco', wyświetlone zostaną najnowsze wyniki jako pierwsze.

Legenda

Nieprzeczytane posty
Nieprzeczytane posty
Brak nowych postów
Brak nowych postów
Więcej niż 30 odpowiedzi lub 300 odsłon
Gorący temat z nowymi postami
Więcej niż 30 odpowiedzi lub 300 odsłon
Gorący temat nie zawierający nowych postów
Zamknięty wątek
Wątek zamknięty
Wątki zawierające Twoje wypowiedzi
Udzielałeś się w tym wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Kontakt
administracja[at]windowsmania.pl

Kopiowanie zawartości strony bez zezwolenia zabronione
Dołącz do nas