Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 11 do 20 z 38

Wątek: Brak ładowania + nie działa USB

  1. #11

    OFF-LINE
    Awatar fgfghfh

    Dołączył
    19.09.2012
    Posty
    141
    Telefon
    Lumia 710
    FW
    v8
    Operator
    plus
    Dziękuję
    77
    Podziękowano
    20(17)
    Reklama:
    Tak ma kabel na stale. Nie wiem problem moze leżeć w tym ze jak ma sie wejście na ładowarkę to jest tam taka blaszka która składa sie tak jakby zabkow i jak na to patrze to jakby takiego jednego zabka brakuje.
    Sent from my Lumia 710 using Board Express

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,999(11,125)
    Mówisz o gnieździe USB tak?

  • #13

    OFF-LINE
    Awatar fgfghfh

    Dołączył
    19.09.2012
    Posty
    141
    Telefon
    Lumia 710
    FW
    v8
    Operator
    plus
    Dziękuję
    77
    Podziękowano
    20(17)
    Tak o gnieździe usb w telefonie Właśnie w tym gnieździe ta blaszka jakos mniejsza sie wydaje tak jakby ulamala sie ze brakuje takiego jednego ząbka.
    Sent from my Lumia 710 using Board Express

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,999(11,125)
    Bardzo możliwe bo jeden służy do identyfikacji.

  • #15

    OFF-LINE
    Awatar fgfghfh

    Dołączył
    19.09.2012
    Posty
    141
    Telefon
    Lumia 710
    FW
    v8
    Operator
    plus
    Dziękuję
    77
    Podziękowano
    20(17)
    To musze oddac telefon na gwarancje. Ciekawe czy mi przyjmą telefon z taka usterka mechaniczna.
    Sent from my Lumia 710 using Board Express

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,999(11,125)
    Marne szanse ale może to wada produkcyjna

  • #17

    OFF-LINE
    Awatar fgfghfh

    Dołączył
    19.09.2012
    Posty
    141
    Telefon
    Lumia 710
    FW
    v8
    Operator
    plus
    Dziękuję
    77
    Podziękowano
    20(17)
    udało mi się zrobić ze juz mi telefon się laduje normalnie. Wsadziłem kawalek cienkiego drutu w styk końcówki ładowarki tak aby stykał sie z tym ulamanym stykiem w gnieździe usb w telefonie. Niezla prowizorka ale wazne ze dziala
    Sent from my Lumia 710 using Board Express

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,999(11,125)
    Nie zostawiaj tak telefonu bez nadzoru czasem.

  • #19

    OFF-LINE
    Awatar fgfghfh

    Dołączył
    19.09.2012
    Posty
    141
    Telefon
    Lumia 710
    FW
    v8
    Operator
    plus
    Dziękuję
    77
    Podziękowano
    20(17)
    To na noc jak laduje to raczej nie mogę zostawic go z nadzorem. Dzisia ladowal sie cala noc i wszystko jest w porządku.
    Sent from my Lumia 710 using Board Express

  • #20

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,999(11,125)
    Ja bym nie mógł spać wiedząc o tym miedzianym drucie

  • Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 20
      Ostatni post / autor: 30-10-2017, 21:51
    2. Brak działanie w tle Facebooka
      Przez dinopl w dziale Dyskusja ogólna
      Odpowiedzi: 1
      Ostatni post / autor: 24-12-2013, 07:46
    3. [Lumia 900] Brak reakcji telefonu po odłączeniu od ładowania
      Przez Fletcher w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 22-06-2013, 08:55
    4. Brak ładowania.
      Przez Damianos w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 10-05-2013, 16:53
    5. [Lumia 710] Brak ładowania
      Przez pasazer w dziale Wsparcie techniczne
      Odpowiedzi: 24
      Ostatni post / autor: 28-01-2013, 17:55

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas