Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 13

Wątek: [Lumia 710] Telefon restartuje sie pod ładowarką/usb

  1. #1

    OFF-LINE

    Dołączył
    20.01.2013
    Posty
    75
    Telefon
    lumia 710
    Operator
    orange
    Dziękuję
    73
    Podziękowano
    1

    [Lumia 710] Telefon restartuje sie pod ładowarką/usb

    Reklama:
    Witam! Wszystko było cacy, zmieniłem rom na raptlana, cala noc telefon sie ladowal, a teraz jak sie troche pobawilem cos sie wysypalo w ROM'ie, albo moja w tym wina, mianowicie podlacze telefon pod ladowarke, a on sie restartuje, tak samo gdy podlacze do komputera.. Jak sie na nowo odpali, to tnie ostro przez 15 sekund i rebot .. Help
    Raptlan V5.0, Lumia 710

    --- Post Połączono 14:02 --- Poprzedni Post napisano 13:40 ---

    Gotowanie mnie irytuje, musiałem zrobić software reseta... Jestem załamany przygodami z Lumią;<

    PS Jeżeli jednak ktoś zna odpowiedź na to co napisałem wyżej, to proszę podzielić się wiedzą.
    Ostatnio edytowane przez Neo ; 23-02-2013 o 15:28 Powód: Poprawa tytułu

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,003(11,125)
    Jeśli po wgraniu ROMu było ok a teraz się zaczęło to proponuję zrobić to raz jeszcze i nawet wgrać inny ROM. Takie zachowanie mogło by być spowodowane wyjściem USB wideo ale tu tego nie ma i żadna aplikacja nie jest w stanie do tego doprowadzić. Zrobiłeś Reset prawidłowo?

  • #3

    OFF-LINE

    Dołączył
    20.01.2013
    Posty
    75
    Telefon
    lumia 710
    Operator
    orange
    Dziękuję
    73
    Podziękowano
    1
    Zrobiłem reset i wszystko śmiga, ewidentnie była to wina gotowania, bo czego? Skoro wcześniej działało, insatlowałem xapy z tego forum badz sklepu i nagle padło wszystko.. Ehh

  • #4
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    Przyczyn może być kilka.
    Mógł Ci się źle rom wgrać, to się zdarza.

    A jaką wersje Raplatana wgrałeś?
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #5

    OFF-LINE

    Dołączył
    20.01.2013
    Posty
    75
    Telefon
    lumia 710
    Operator
    orange
    Dziękuję
    73
    Podziękowano
    1
    Raptlan najnowszy, jak mi sie mogl wgrac zle rom, jak ladowalem go normalnie przez noc, potem podlaczalem do kompa zeby ladowac xapy, a potem wszystko padlo? Chcialem backup zrobic, zrobilem, bo mialem na szczescie program manager, ale juz jak podlaczylem telefon do kompa to sie restartowal, wiec nie dalem rady plikow od backupa zgrac na kompa nawet.. (robiłem program menagerem) Znow musialem wsio od nowa instalowac wrrr.... Jestem zły ;<

  • #6
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    A błąd nie powoduje jakaś konfliktowa aplikacja?
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #7

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,003(11,125)
    A miałeś nasz ROM?

  • #8

    OFF-LINE

    Dołączył
    20.01.2013
    Posty
    75
    Telefon
    lumia 710
    Operator
    orange
    Dziękuję
    73
    Podziękowano
    1
    10000x raz piszę, że miałem Raptlana V5.0, czy jakoś tako, tego najnowszego... Nie miałem windowsmanii teraz, bo najnowsza windowsmania mnie zawiodła ;< Czekam na jakiś wypust z "bajerem". Aplikacje mam te same co w momencie gdy telefon tak wariował, czyli restartowal sie pod ladowarką, ROM też ten sam, ale mimo to działa.. Tylko, że wcześniej sprawdzalem sobie aplikacje z Marketplace i je usuwalem, jak byly "dupne", może któraś z tych lipnych aplikacji spowodowała to całe zajście. :<

  • #9

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,003(11,125)
    Funkcji odciągania nasienia nie będzie, brak chętnych na ten bajer. Osobiście używam ROMów od dwóch miesięcy przed pierwszym publicznym i nie miałem takiego efektu jak ty zmieniam je często. Reset przed i po a najlepiej wrzucać na ten sam soft co OS

  • #10
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    Ja myślę, że to jakaś aplikacja tak mu robi z telefonem.
    Nie możliwe, że takie same są objawy na każdym romie.
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 620] Telefon resetuje się pod ładowarką, nie włącza się
      Przez art1233pl w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 29-12-2015, 13:38
    2. Odpowiedzi: 7
      Ostatni post / autor: 07-12-2013, 11:14
    3. [Lumia 920] Ciągle się restartuje i prosi o PIN
      Przez Master w dziale Wsparcie techniczne
      Odpowiedzi: 25
      Ostatni post / autor: 05-11-2013, 06:38
    4. Odpowiedzi: 21
      Ostatni post / autor: 19-06-2013, 15:50
    5. Problem z Color start menu-telefon się restartuje
      Przez KewinPol w dziale Pytania i odpowiedzi
      Odpowiedzi: 14
      Ostatni post / autor: 27-03-2013, 19:12

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas