Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 6 z 6

Wątek: [Lumia 710] Problem spowodowany wgraniem ROM'u dla L800

  1. #1

    OFF-LINE

    Dołączył
    16.08.2013
    Posty
    7
    Telefon
    Lumia 710
    Dziękuję
    6
    Podziękowano
    1

    [Lumia 710] Problem spowodowany wgraniem ROM'u dla L800

    Reklama:
    Witam niebęde ukrywał ze przez pomyłkę wgrałem soft RainbowMod v2.2 for Lumia 800 do mojej 710. Teraz przy podłączeniu do komputera telefon jest wykrywany jako zune 900 lub 900. Czy mozna to jakos naprawic ?

    --- Post Połączono 20:29 --- Poprzedni Post napisano 19:15 ---

    moze ktos miał podobny problem i pomoze ?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,101
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,977
    Podziękowano
    233,290(11,303)
    Przecież nadal masz odblokowany bootloader więc wrzuć odpowiedni ROM

  • #3

    OFF-LINE

    Dołączył
    16.08.2013
    Posty
    7
    Telefon
    Lumia 710
    Dziękuję
    6
    Podziękowano
    1
    No własnie w downloaderze mam info ze Lumia Disk not founded i nic nie moge zrobic

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,101
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,977
    Podziękowano
    233,290(11,303)
    a robiłeś coś z Zune , próbowałeś aktualizować etc? Tego się nie robi. Zrób HR i podłącz do komputera z V+ jak zawsze i ponownie próbuj

  • #5

    OFF-LINE

    Dołączył
    16.08.2013
    Posty
    7
    Telefon
    Lumia 710
    Dziękuję
    6
    Podziękowano
    1
    Dzieki Wielkie juz działa cigle włączalem vol - + usb i tu był moj błąd. Pozdrawiam

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,101
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,977
    Podziękowano
    233,290(11,303)
    no masz szczęście

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Martwa L800 Qualcomm
      Przez telefunk w dziale Dyskusja ogólna
      Odpowiedzi: 1
      Ostatni post / autor: 09-05-2017, 17:43
    2. Lumia 640 LTE problem z wgraniem oprogramowania
      Przez waski88 w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 17-10-2016, 15:22
    3. Lumia 535 problem z wgraniem niższej wersji softu
      Przez michal2301 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 14-08-2015, 17:23
    4. [HTC 8X] Problem z wgraniem ROMu
      Przez S_Misiek_S w dziale Dyskusja ogólna
      Odpowiedzi: 15
      Ostatni post / autor: 22-02-2015, 14:22
    5. Odpowiedzi: 12
      Ostatni post / autor: 01-07-2014, 19:29

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas