Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 3 z 3

Wątek: [Lumia 710] Nie reaguje na nic

  1. #1

    Dołączył
    27.01.2014
    Lokalizacja
    Torzym
    Posty
    2
    Telefon
    Lumia 710
    Operator
    Plus
    Dziękuję
    4
    Podziękowano
    1

    [Lumia 710] Nie reaguje na nic

    Reklama:
    próbowałem hard reset i te inne resety nic nie działa.
    Próbowałem też tego: [Lumia 710] Jak uruchomić telefon po kompletnym rozładowaniu baterii
    Ale też nie pomogło.

    Dostałem nowy telefon, więc wyłączyłem Lumię 710 przełożyłem kartę do nowego ale zapomniałem skopiować kontakty.
    Więc chciałem uruchomić z powrotem Lumię 710 ale już na nic nie zareagowała. Zależy mi na kontaktach, więc
    hard reset odpada (chociaż wcześniej próbowałem bo nie wiedziałem że usunie też kontakty ale to nie pomogło)

    Bardzo proszę o pomoc. Dziękuję.

    Damian.
    Ostatnio edytowane przez Potok666 ; 27-01-2014 o 21:05

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    Dołączył
    27.01.2014
    Lokalizacja
    Torzym
    Posty
    2
    Telefon
    Lumia 710
    Operator
    Plus
    Dziękuję
    4
    Podziękowano
    1
    Wyciągnąłem baterię na dłuższą chwilę, włożyłem z powrotem - DZIAŁA.
    Przepraszam za niepotrzebny temat, ale może komuś w mojej sytuacji się przyda,
    ponieważ ciężko było znaleźć więcej pomocy na ten temat. Dzięki.

  • Jeden użytkownik podziękował Damian Piątkowski za ten post:

    Potok666 (27-01-2014)

  • #3

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,397
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,478
    Podziękowano
    2,788(806)
    Zamykam .
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Telefon po upadku nie reaguje na nic.
      Przez Dawid Sączawa w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 02-04-2014, 18:21
    2. Czujnik swiatla dziala po restarcie, po 10min nie reaguje
      Przez kunis6 w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 20-03-2014, 22:39
    3. telefon nie reaguje na żadne polecenia
      Przez aska w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 02-02-2014, 09:24
    4. [Lumia 920] "Piorun" na telefonie, na nic nie reaguje
      Przez proskill w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 31-10-2013, 18:25
    5. Odpowiedzi: 19
      Ostatni post / autor: 13-06-2013, 20:58

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas