Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 27

Wątek: [Lumia 710] Nie podgłasza dzięku po aktualizacji systemu

  1. #1

    OFF-LINE

    Dołączył
    24.01.2013
    Posty
    17
    Telefon
    lumia 710
    Operator
    PLUS
    Dziękuję
    12
    Podziękowano
    0(0)

    [Lumia 710] Nie podgłasza dzięku po aktualizacji systemu

    Reklama:
    Witam, po aktualizacji mojej lumi przez program Seven-eighter od WPhacker wygląd kafelków się zmienił niby wszystko okej lecz w informacjach systemy pisze że jest to nadal wp 7.5. Po jakimś czasie zune oznajmił mi że dostał aktualizacje do 7.8 no to spoko instaluje po tej operacji w systemie nadal pisze 7.5 lecz podgłaśnianie działa tylko do 19/30 i lumia gra wręcz po cichu po namyśle zbiłem aktualizacje do poprzedniej i dzwięk działał normalnie
    co robić powtarzałem tą czynność pare razy lecz nić się nie zmienia

    Sorki za błędy pisane na szybko
    Ostatnio edytowane przez Neo ; 17-02-2013 o 11:56 Powód: zmiana tematu

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,971
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,950
    Podziękowano
    222,119(11,128)
    Takie robienie na raty nie jest dobre a Zune to samo zło. Zmień samemu cały soft a będziesz zadowolony. Pozs tym wersja softu z Zune jest uboższa o brak silnika wyszukiwania Google.

  • #3

    OFF-LINE

    Dołączył
    24.01.2013
    Posty
    17
    Telefon
    lumia 710
    Operator
    PLUS
    Dziękuję
    12
    Podziękowano
    0(0)
    Sory za czas odpowiedzi ale mam 1 pytanko czy zapodałbyś mi konkretny temat z tą zmianą ??

  • #4
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,627(166)
    W twoim przypadku najlepiej będzie się pobawić NCS
    http://www.windowsmania.pl/poradniki...gramem-ncs-44/
    Ostatnio edytowane przez Neo ; 18-02-2013 o 23:31
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #5

    OFF-LINE

    Dołączył
    24.01.2013
    Posty
    17
    Telefon
    lumia 710
    Operator
    PLUS
    Dziękuję
    12
    Podziękowano
    0(0)
    OK pobawie się troche z tym

  • #6

    OFF-LINE

    Dołączył
    24.01.2013
    Posty
    17
    Telefon
    lumia 710
    Operator
    PLUS
    Dziękuję
    12
    Podziękowano
    0(0)
    Po męczeniu się z NCS, nic nie wywalczyłem podczas robienia Recovery komputer nie chce znaleść fona podpiętego przez USB zainstalowałem sterowniki też nie pomogło

  • #7

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,971
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,950
    Podziękowano
    222,119(11,128)
    Mi to wygląda na odblokowany bootloader. Sprawdź

  • #8

    OFF-LINE

    Dołączył
    29.08.2012
    Posty
    328
    Telefon
    Omnia7, Lumia 920
    Dziękuję
    98
    Podziękowano
    77(32)
    Już parę razy to przerabiałem
    Jak nie znajduje telefonu, to sterowniki nie są zainstalowane.

    Które instalowałeś?

  • #9

    OFF-LINE

    Dołączył
    24.01.2013
    Posty
    17
    Telefon
    lumia 710
    Operator
    PLUS
    Dziękuję
    12
    Podziękowano
    0(0)
    Wszystkie lecz chyba 2 nie chciały sie zainstalować

  • #10
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,627(166)
    A sprawdziłeś, czy nie masz odblokowanego trybu bootloader?
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 920] Problemy z oprogramowaniem po restarcie systemu.
      Przez CzekoladowyBaron w dziale Wsparcie techniczne
      Odpowiedzi: 25
      Ostatni post / autor: 04-04-2014, 05:48
    2. [Lumia 520] Telefon rozładował się podczas aktualizacji systemu
      Przez regena97 w dziale Wsparcie techniczne
      Odpowiedzi: 12
      Ostatni post / autor: 22-11-2013, 21:21
    3. Odpowiedzi: 29
      Ostatni post / autor: 24-08-2013, 11:53
    4. [Lumia 920] Zawieszanie się w różnych częściach systemu
      Przez TomkyW w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 09-07-2013, 21:04
    5. Nokia Lumia 710 aktualizacja systemu
      Przez robson w dziale Pytania i odpowiedzi
      Odpowiedzi: 42
      Ostatni post / autor: 19-01-2013, 16:37

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas