Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 5 z 5

Wątek: [Lumia 710] Metrotube nie odtwarza filmów

  1. #1

    OFF-LINE

    Dołączył
    18.04.2013
    Posty
    2
    Telefon
    Nokia Lumia 710
    Operator
    tmobile
    Dziękuję
    21
    Podziękowano
    0(0)

    [Lumia 710] Metrotube nie odtwarza filmów

    Reklama:
    Problem jest tego ze aplikacja uruchamia sie i wszystko jest ok do momentu włączenia jakiegokolwiek filmiku. Po kliknięciu PLAY obraz raz mignie i tyle, aplikacja nie uruchamia żadnego wideo. Jakieś pomysły ?
    Ostatnio edytowane przez Potok666 ; 22-05-2013 o 11:35 Powód: poprawa tytułu

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar nismo

    Dołączył
    22.08.2012
    Posty
    1
    Dziękuję
    278
    Podziękowano
    132(116)
    Próbujesz oglądać przez sieć Wi-Fi czy za pomocą danych pakietowych? Czytałem gdzieś, że nie zawsze działa kiedy korzystamy z danych pakietowych.
    Pozdrawiam,
    nismo

  • #3

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,921
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,933(11,123)
    Usuń i zainstaluj ponownie, też pomaga często.

  • #4

    OFF-LINE

    Dołączył
    18.04.2013
    Posty
    2
    Telefon
    Nokia Lumia 710
    Operator
    tmobile
    Dziękuję
    21
    Podziękowano
    0(0)
    Korzystam z wifi i danych ale w żaden sposób nie działa. Ponowna instalacja również nie pomaga.

  • #5

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,921
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,933(11,123)
    Pobrałem na swoją L710 i działa. Pozostaje spróbować innej lub robić Reset bo nie widzę innego wyjścia.

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Telefon nie odtwarza mp4 z innego telefonu
      Przez tomjed00 w dziale Dyskusja ogólna
      Odpowiedzi: 11
      Ostatni post / autor: 28-01-2014, 00:20
    2. LUMIA 520 nie odtwarza filmów ?
      Przez Gregorius9 w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 04-01-2014, 09:39
    3. Metrotube
      Przez Arek w dziale Programy
      Odpowiedzi: 5
      Ostatni post / autor: 22-07-2013, 15:03
    4. Metrotube nie odtwarza filmów podczas korzystania z WiFi
      Przez lordbebech w dziale Pytania i odpowiedzi
      Odpowiedzi: 19
      Ostatni post / autor: 22-07-2013, 15:00
    5. HTC 8S nie odtwarza wideo 1080p
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 20-02-2013, 19:00

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas