Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 5 z 7 PierwszyPierwszy 1234567 OstatniOstatni
Pokaż wyniki od 41 do 50 z 65

Wątek: [Lumia 710] Ładowanie baterii, spada wskaźnik

  1. #41

    OFF-LINE
    Awatar Muhammad

    Dołączył
    01.01.2013
    Posty
    39
    Telefon
    Lumia 920
    Operator
    Play
    Dziękuję
    44
    Podziękowano
    8(6)
    Reklama:
    Ja mam inny problem z ładowaniem- ładuje tylko do 95% choć by i nawet całą noc przeleżał na ładowarce. A po wyciągnięciu kabla na ikonie baterii nadal miga ikona ładowania dopóki nie zrestartuje telefon. Po ponownym wpięciu doładowuje do 100%. Na ładowarce samochodowej to samo.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #42

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,985(11,124)
    Pamiętam podobne zjawisko u siebie ale przyczyną była aplikacja Digital Power. Przed kolejnym ładowaniem, wyłącz telefon i wsadź kabel. Niech się uruchomi i ładuje. Sprawdź rezultat.

  • #43

    OFF-LINE
    Awatar Muhammad

    Dołączył
    01.01.2013
    Posty
    39
    Telefon
    Lumia 920
    Operator
    Play
    Dziękuję
    44
    Podziękowano
    8(6)
    Ja miałem zainstalowane "battery status", zrobiłem reset do ustawień fabrycznych- dalej to samo. Teraz od nowa wgrałem rom- w sumie to ten sam no ale...

  • #44

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,985(11,124)
    Jest tak samo czy już ładuje do końca ?

  • #45

    OFF-LINE
    Awatar Muhammad

    Dołączył
    01.01.2013
    Posty
    39
    Telefon
    Lumia 920
    Operator
    Play
    Dziękuję
    44
    Podziękowano
    8(6)
    A więc: wczoraj wgrałem raz jeszcze officjalny rom 7.8 dla polski z końcówką "black"- problem był ten sam. Ściągnąłem rom 7.8 PL ale "white" i właśnie w tym momencie ładuję baterię i widzę, że jest 97% Wygląda na to, że była to wina romu.

  • #46

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,985(11,124)
    Wiesz, gdyby ten wariant miał taką przypadłość wiedzielibyśmy o tym. Miałeś kilka softów w jednym katalogu RM?

  • #47

    OFF-LINE
    Awatar Muhammad

    Dołączył
    01.01.2013
    Posty
    39
    Telefon
    Lumia 920
    Operator
    Play
    Dziękuję
    44
    Podziękowano
    8(6)
    Za każdym razem zanim ściągałem nowy to wywalałem wszystko z katalogu. No dziwna sprawa. Teraz ładuje normalnie do końca.

    Pojawił się inny problem- od 3 dni pojemność baterii a raczej czas pracy systematycznie spada. Teraz wytrzymuje mi 15godzin... nie mam pojęcia o co chodzi....
    Ostatnio edytowane przez Muhammad ; 18-01-2013 o 13:11

  • #48

    OFF-LINE
    Awatar zuzek8

    Dołączył
    22.08.2012
    Lokalizacja
    Bełchatów
    Posty
    454
    Telefon
    Nokia Lumia 925
    FW
    Windows Phone 8
    Operator
    Play
    Dziękuję
    186
    Podziękowano
    214(27)
    Eh. Znowu to samo. Nie chce sie ładować. Nie mam już siły do tego telefonu. W następnym miesiącu, jak dobrze pójdzie to kupie L820. Tylko szkoda mi tej lumii bo mamie bymm dał... Ehh.. Co teraz moge zrobić?

    --- Post Połączono 15:55 --- Poprzedni Post napisano 15:38 ---

    Z tym że nie ładuje sie na ładowarkach tylko po komputerem.. Lol.. Dziwne...

  • #49

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,985(11,124)
    A ODDT wykrywa kabel ładowarki?

  • #50

    OFF-LINE
    Awatar zuzek8

    Dołączył
    22.08.2012
    Lokalizacja
    Bełchatów
    Posty
    454
    Telefon
    Nokia Lumia 925
    FW
    Windows Phone 8
    Operator
    Play
    Dziękuję
    186
    Podziękowano
    214(27)
    Tzn dziwna sprawa.. 3 ładowarki nokii nie działają a jak podłącz do komputera to normalnie sie ładuje.. Działa również jak podłącze taką wtyczke do gniazdka z wyjściem USB i podłączam i działaa.. Nie wiem o co chodzi..

  • Strona 5 z 7 PierwszyPierwszy 1234567 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. brak wskaźnika % baterii
      Przez bojer w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 15-04-2014, 19:59
    2. [STORE] Który wskaźnik baterii. Może ten polski?
      Przez djtonka w dziale Programy
      Odpowiedzi: 65
      Ostatni post / autor: 08-09-2013, 01:30
    3. [Lumia 920] Odświeżanie wskaźnika baterii w aplikacjach
      Przez czcigodny w dziale Dyskusja ogólna
      Odpowiedzi: 10
      Ostatni post / autor: 22-07-2013, 23:54
    4. Wskaźnik baterii wariuje.
      Przez marey w dziale Wsparcie techniczne
      Odpowiedzi: 94
      Ostatni post / autor: 12-05-2013, 00:55
    5. [Lumia 920] Wadliwe działanie wskaźnika baterii
      Przez masi0 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 23-04-2013, 12:38

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas