Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 7 PierwszyPierwszy 1234567 OstatniOstatni
Pokaż wyniki od 21 do 30 z 65

Wątek: [Lumia 710] Ładowanie baterii, spada wskaźnik

  1. #21

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,066(11,127)
    Reklama:
    Myślałem że zaczął od najprostszego, myliłem się?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Awatar zuzek8

    Dołączył
    22.08.2012
    Lokalizacja
    Bełchatów
    Posty
    454
    Telefon
    Nokia Lumia 925
    FW
    Windows Phone 8
    Operator
    Play
    Dziękuję
    186
    Podziękowano
    214(27)
    tzn tak.. Mam wrażenie że gniazdo jest uszkodzone. Ponieważ czasem też nie łączy. Musze poruszać kablem by załapało... Hmm sprawdzałem na dwóch ładowarkach. Nokii i Samsunga. Obie tak samo... Zune też tak jakoś dziwnie... Musze dobrze kabel wsadzić.

  • #23

    OFF-LINE

    Dołączył
    24.09.2012
    Posty
    83
    Telefon
    nokia
    Dziękuję
    236
    Podziękowano
    2(2)
    a nie lepiej gniazdo wymienic choc to troche czasu i kasy pójdzie niz kombinowac

    --- Post Połączono 18:01 --- Poprzedni Post napisano 18:01 ---

    próbowałes innych ładowarek niz tych 2

  • #24

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,066(11,127)
    Czyli gniazdo. Sprawdź w ODDT wykrywanie zasilania.

  • #25

    OFF-LINE
    Awatar zuzek8

    Dołączył
    22.08.2012
    Lokalizacja
    Bełchatów
    Posty
    454
    Telefon
    Nokia Lumia 925
    FW
    Windows Phone 8
    Operator
    Play
    Dziękuję
    186
    Podziękowano
    214(27)
    Otóż tak. Napięcie skacze między 3,600 V a 3,850 V
    Ale mA dziwnie pokazuje... od 0- 300, 400 mA. Najczęściej 0- 15 mA. hmm,.

    --- Post Połączono 21:05 --- Poprzedni Post napisano 21:04 ---

    Dam sam rade wymienić gniazdo?

  • #26

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,066(11,127)
    Skacze w sensie na bieżąco?

  • #27

    OFF-LINE
    Awatar zuzek8

    Dołączył
    22.08.2012
    Lokalizacja
    Bełchatów
    Posty
    454
    Telefon
    Nokia Lumia 925
    FW
    Windows Phone 8
    Operator
    Play
    Dziękuję
    186
    Podziękowano
    214(27)
    Tak... Co sekunde.

  • #28

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,066(11,127)
    Masz jeszcze baterię inną na podmianę?

  • #29

    OFF-LINE
    Awatar zuzek8

    Dołączył
    22.08.2012
    Lokalizacja
    Bełchatów
    Posty
    454
    Telefon
    Nokia Lumia 925
    FW
    Windows Phone 8
    Operator
    Play
    Dziękuję
    186
    Podziękowano
    214(27)
    Aktualnie jadę na małej bo dużej juz nie mogę naładować... Po za tymi dwoma nie nie mam. Ale kolega też ma 710 wiec mogę wziąć od niego. A co?

  • #30

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,066(11,127)
    Po prostu sprawdź dla pewności. Ale skoro Zune ani NSS nie odczytuje to wina leży po stronie portu.

  • Strona 3 z 7 PierwszyPierwszy 1234567 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. brak wskaźnika % baterii
      Przez bojer w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 15-04-2014, 19:59
    2. [STORE] Który wskaźnik baterii. Może ten polski?
      Przez djtonka w dziale Programy
      Odpowiedzi: 65
      Ostatni post / autor: 08-09-2013, 01:30
    3. [Lumia 920] Odświeżanie wskaźnika baterii w aplikacjach
      Przez czcigodny w dziale Dyskusja ogólna
      Odpowiedzi: 10
      Ostatni post / autor: 22-07-2013, 23:54
    4. Wskaźnik baterii wariuje.
      Przez marey w dziale Wsparcie techniczne
      Odpowiedzi: 94
      Ostatni post / autor: 12-05-2013, 00:55
    5. [Lumia 920] Wadliwe działanie wskaźnika baterii
      Przez masi0 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 23-04-2013, 12:38

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas