Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 7 12345 ... OstatniOstatni
Pokaż wyniki od 1 do 10 z 65

Wątek: [Lumia 710] Ładowanie baterii, spada wskaźnik

  1. #1

    OFF-LINE
    Awatar zuzek8

    Dołączył
    22.08.2012
    Lokalizacja
    Bełchatów
    Posty
    454
    Telefon
    Nokia Lumia 925
    FW
    Windows Phone 8
    Operator
    Play
    Dziękuję
    186
    Podziękowano
    214(27)

    [Lumia 710] Ładowanie baterii, spada wskaźnik

    Reklama:
    Witam.
    Otóż od dziś mam problem z ładowaniem baterii. Podłączam ładowarke, normalnie pika że ładuje, a stan baterii spada... Hm. Czym może być to spowodowane? Nie wiem co sie jej stało. Niby ładuje a tak na prawde nie.
    Ostatnio edytowane przez Neo ; 17-02-2013 o 12:55

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,950
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,022(11,126)
    Na której baterii, tej większej?

  • #3

    OFF-LINE
    Awatar zuzek8

    Dołączył
    22.08.2012
    Lokalizacja
    Bełchatów
    Posty
    454
    Telefon
    Nokia Lumia 925
    FW
    Windows Phone 8
    Operator
    Play
    Dziękuję
    186
    Podziękowano
    214(27)
    Na początku sie zastanawiałem właśnie że może przez to. Ale zmieniłem na małą i jest to samo.. Dziwnie to wygląda.. Ładuje normalnie ale ta energia gdzieś ginie nie wiadomo gdzie..

  • #4

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,950
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,022(11,126)
    A zmieniałeś soft przez NCS na tej dużej?

  • #5

    OFF-LINE
    Awatar zuzek8

    Dołączył
    22.08.2012
    Lokalizacja
    Bełchatów
    Posty
    454
    Telefon
    Nokia Lumia 925
    FW
    Windows Phone 8
    Operator
    Play
    Dziękuję
    186
    Podziękowano
    214(27)
    Robilem od razu Downloaderem. Nie wgrywalem oficjalnego czystego..

  • #6

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,950
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,022(11,126)
    Ale ten nowy z oficjalnego czy jeszcze wcześniejsze 8858? Na obu bateriach jest to samo, pika ale nie ładuje?

  • #7

    OFF-LINE
    Awatar zuzek8

    Dołączył
    22.08.2012
    Lokalizacja
    Bełchatów
    Posty
    454
    Telefon
    Nokia Lumia 925
    FW
    Windows Phone 8
    Operator
    Play
    Dziękuję
    186
    Podziękowano
    214(27)
    Z oficjalnego.. Na obu pikaa że ładuje ale w rzeczywistości nie ładuje.

  • #8

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,950
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,022(11,126)
    I tak nagle się stało? To masz kolejny powód aby wrzucić 7.8 przez NCS i potem ROM. A telefon się uruchomi po włożeniu kabla ładowarki?

  • #9

    OFF-LINE
    Awatar zuzek8

    Dołączył
    22.08.2012
    Lokalizacja
    Bełchatów
    Posty
    454
    Telefon
    Nokia Lumia 925
    FW
    Windows Phone 8
    Operator
    Play
    Dziękuję
    186
    Podziękowano
    214(27)
    Tak. Nie mialem tego problemu nigdy. Włącza sie.

  • #10

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,950
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,022(11,126)
    Skoro się uruchomia to problem softwarowy. Masz jakieś poinstslowane wskaźniki baterii? Jeśli nie to już wiesz co robić.

  • Strona 1 z 7 12345 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. brak wskaźnika % baterii
      Przez bojer w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 15-04-2014, 19:59
    2. [STORE] Który wskaźnik baterii. Może ten polski?
      Przez djtonka w dziale Programy
      Odpowiedzi: 65
      Ostatni post / autor: 08-09-2013, 01:30
    3. [Lumia 920] Odświeżanie wskaźnika baterii w aplikacjach
      Przez czcigodny w dziale Dyskusja ogólna
      Odpowiedzi: 10
      Ostatni post / autor: 22-07-2013, 23:54
    4. Wskaźnik baterii wariuje.
      Przez marey w dziale Wsparcie techniczne
      Odpowiedzi: 94
      Ostatni post / autor: 12-05-2013, 00:55
    5. [Lumia 920] Wadliwe działanie wskaźnika baterii
      Przez masi0 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 23-04-2013, 12:38

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas