Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 4 1234 OstatniOstatni
Pokaż wyniki od 1 do 10 z 39

Wątek: [Lumia 710] Czarny ekran i wibruje

  1. #1

    OFF-LINE

    Dołączył
    25.04.2013
    Posty
    14
    Telefon
    lumia 710
    Dziękuję
    14
    Podziękowano
    0(0)

    [Lumia 710] Czarny ekran i wibruje

    Reklama:
    Witam mam nokie 710 od jakiegoś czasu 2 włąściciel.. i tel się rozładował i tylko wobracja nie pomaga mi nss bo telefon widzi chciwle zawwibruję i rozłącza ekran się nie świeci ani klawiszę... opcja vol+ i power nie działa

    Neo
    Medal za pisownie..
    Ostatnio edytowane przez Neo ; 02-05-2013 o 23:52

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    NSS widzi telefon czyli się uruchamia bo potem wnioskuję że nie?

  • #3

    OFF-LINE

    Dołączył
    25.04.2013
    Posty
    14
    Telefon
    lumia 710
    Dziękuję
    14
    Podziękowano
    0(0)
    nss widzi go az do momentu wibracji, zawibruję telefon sie rozłączy zniknie z nss ale jak robie device info same n/a wszędzie

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    Czyli telefon się uruchamia ale po wykryciu NSS się wyłącza?

  • #5

    OFF-LINE

    Dołączył
    25.04.2013
    Posty
    14
    Telefon
    lumia 710
    Dziękuję
    14
    Podziękowano
    0(0)
    nie nie telefon nic się nie włącza tylko wibracja , po podłączeniu do nss (nes do widzi device phone ale zawibruje kom nie włącza sie nic i nss już go nie widzi ) to wygląda jak by kom się włączałą i wyłączała ale bez zapalania lcd i klawiszy

    jest teraz podłączony do łądowarki i co jakiś czas wibracja jest ale bez włączania lcd i klawiszy tylko wibracja
    Ostatnio edytowane przez maslo19 ; 02-05-2013 o 22:41

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    Nie wiem jakim cudem ale ostatnio jest wysyp tego problemu na forum, kilka ostatnich tematów. Czyli brak reakcji na:
    wyjęcie i wsadzenia baterii oraz włożenie kabla trzymając V+?
    ===============oraz trzymanie Kamera?

  • #7

    OFF-LINE
    Awatar wujek

    Dołączył
    25.03.2013
    Lokalizacja
    Opole
    Posty
    260
    Telefon
    Nokia Lumia 1320
    FW
    BLACK
    Operator
    PLUS
    Dziękuję
    8
    Podziękowano
    30(23)
    a co ma sie stac po włożeniu kabla trzymając V+ ?

  • #8

    OFF-LINE

    Dołączył
    25.04.2013
    Posty
    14
    Telefon
    lumia 710
    Dziękuję
    14
    Podziękowano
    0(0)
    telefon nie włącza się nawet w trybie serwisowym , ale wibrację są ... dziwna sprawa

    ok udało mi się zrobić do momentu że podłączam kom do komputera i pyta o formatowanie , ale nadal telefon nie żyję nic ekran się nie podświetla i klawisze także nie co teraz koledzy???
    Ostatnio edytowane przez maslo19 ; 03-05-2013 o 09:06

  • #9

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    A to dobrze czyli uruchamia się w trybie download. Masz dwa wyjścia , zablokować go edytorem szesnatkowym i ożywyć przez NCS lub próba wrzucenia ROMu i reset klawiszami.

  • #10

    OFF-LINE

    Dołączył
    25.04.2013
    Posty
    14
    Telefon
    lumia 710
    Dziękuję
    14
    Podziękowano
    0(0)
    r

    zrobiłem , trzymając kamera vol- i kamera tel zawibrował wszystko super potem 2 wibra ale nalad nic się nie uruchamia;/
    Ostatnio edytowane przez maslo19 ; 03-05-2013 o 09:25

  • Strona 1 z 4 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 610] Czarny ekran podczas rozmowy
      Przez Kacper Grzegorek w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 11-03-2014, 23:21
    2. [Lumia 1020] Czarny ekran - zawieszony telefon
      Przez JJ79 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 29-01-2014, 22:09
    3. [Lumia 520] Czarny ekran przy odblokowaniu telefonu.
      Przez diego1121 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 01-12-2013, 10:17
    4. [Lumia 520] Czarny ekran podczas rozmowy
      Przez CasperPL w dziale Wsparcie techniczne
      Odpowiedzi: 15
      Ostatni post / autor: 31-07-2013, 21:36
    5. [Lumia 920] Podczas dzwonienia ekran robi się czarny
      Przez imp w dziale Wsparcie techniczne
      Odpowiedzi: 22
      Ostatni post / autor: 16-04-2013, 20:55

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas